<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Uccellini stonati - Arezzo News L&#039;Ortica notizie pungenti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.lortica.it/xmlrpc.php" />
	
	<link rel="apple-touch-icon-precomposed" href="https://www.lortica.it/apple-touch-icon-152x152-precomposed.png">
	<link rel="icon" href="https://www.lortica.it/favicon.png">
	<!--[if IE]><link rel="shortcut icon" href="https://www.lortica.it/favicon.ico"><![endif]-->
	<meta name="msapplication-TileColor" content="#eee">
	<meta name="msapplication-TileImage" content="https://www.lortica.it/tileicon.png">
	
			<style type="text/css">
		</style>
		<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg" /><meta name="author" content="Il Burattino">

<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lortica.it/2021/07/17/uccellini-stonati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uccellini stonati - Arezzo News L&#039;Ortica notizie pungenti" />
<meta property="og:description" content="Il “sindaco fantasma” di Arezzo, Alessandro Ghinelli non è esattamente un attivone sui social. Facebook lo cura ogni tanto, ma Twitter signori, è un deserto dei Tartari !!! Ultimo post datato gennaio 2020 e anche i “seguaci” davvero pochi, 282, qualsiasi liceale che fotografa una serata al sushi li fa in un giorno. Solo 16 &hellip;" />
<meta property="og:url" content="https://www.lortica.it/2021/07/17/uccellini-stonati/" />
<meta property="og:site_name" content="Arezzo News L&#039;Ortica notizie pungenti" />
<meta property="article:publisher" content="https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/" />
<meta property="article:section" content="Commenti ai fatti" />
<meta property="article:published_time" content="2021-07-17T15:38:38+00:00" />
<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg" />
<meta property="og:image:secure_url" content="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il “sindaco fantasma” di Arezzo, Alessandro Ghinelli non è esattamente un attivone sui social. Facebook lo cura ogni tanto, ma Twitter signori, è un deserto dei Tartari !!! Ultimo post datato gennaio 2020 e anche i “seguaci” davvero pochi, 282, qualsiasi liceale che fotografa una serata al sushi li fa in un giorno. Solo 16 [&hellip;]" />
<meta name="twitter:title" content="Uccellini stonati - Arezzo News L&#039;Ortica notizie pungenti" />
<meta name="twitter:site" content="@contattiortica" />
<meta name="twitter:image" content="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg" />
<meta name="twitter:creator" content="@contattiortica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lortica.it/#organization","name":"L'Ortica - Punge e prude","url":"https://www.lortica.it/","sameAs":["https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/","https://www.instagram.com/lortica_notizie_pungenti/","https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw","https://twitter.com/contattiortica"],"logo":{"@type":"ImageObject","@id":"https://www.lortica.it/#logo","url":"https://www.lortica.it/wp-content/uploads/2016/07/logo-ortica2.jpg","width":360,"height":360,"caption":"L'Ortica - Punge e prude"},"image":{"@id":"https://www.lortica.it/#logo"}},{"@type":"WebSite","@id":"https://www.lortica.it/#website","url":"https://www.lortica.it/","name":"L&#039;Ortica Arezzo - Notizie Pungenti","publisher":{"@id":"https://www.lortica.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lortica.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lortica.it/2021/07/17/uccellini-stonati/#webpage","url":"https://www.lortica.it/2021/07/17/uccellini-stonati/","inLanguage":"it-IT","name":"Uccellini stonati - Arezzo News L&#039;Ortica notizie pungenti","isPartOf":{"@id":"https://www.lortica.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lortica.it/2021/07/17/uccellini-stonati/#primaryimage","url":"https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg","width":700,"height":467},"primaryImageOfPage":{"@id":"https://www.lortica.it/2021/07/17/uccellini-stonati/#primaryimage"},"datePublished":"2021-07-17T15:38:38+00:00","dateModified":"2021-07-17T15:38:38+00:00"},{"@type":"Article","@id":"https://www.lortica.it/2021/07/17/uccellini-stonati/#article","isPartOf":{"@id":"https://www.lortica.it/2021/07/17/uccellini-stonati/#webpage"},"author":{"@id":"https://www.lortica.it/author/il-burattino/#author","name":"Il Burattino"},"publisher":{"@id":"https://www.lortica.it/#organization"},"headline":"<span style=\"color:#ff7f0b;\">Uccellini stonati</span style>","datePublished":"2021-07-17T15:38:38+00:00","dateModified":"2021-07-17T15:38:38+00:00","commentCount":0,"mainEntityOfPage":"https://www.lortica.it/2021/07/17/uccellini-stonati/#webpage","image":{"@id":"https://www.lortica.it/2021/07/17/uccellini-stonati/#primaryimage"},"articleSection":"Commenti ai fatti,Featured"},{"@type":"Person","@id":"https://www.lortica.it/author/il-burattino/#author","name":"Il Burattino","image":{"@type":"ImageObject","@id":"https://www.lortica.it/#personlogo","url":"https://secure.gravatar.com/avatar/e1f2374e409747e2b5fd739121b032f6?s=96&d=mm&r=g","caption":"Il Burattino"},"description":"Giocatore incallito di verbi e parole, iconoclasta e irrispettoso, non si piega e non si spezza, specialmente quando il gioco si fa duro, egli comincia a giocare.\r\nAbituato a prendere botte si difende a colpi di mazza, poliglotta e multietnico, \u00e8 forse il primo immigrato di Arezzo dalle calde terre dell'Africa.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arezzo News L&#039;Ortica notizie pungenti &raquo; Feed" href="https://www.lortica.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo News L&#039;Ortica notizie pungenti &raquo; Feed dei commenti" href="https://www.lortica.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo News L&#039;Ortica notizie pungenti &raquo; Uccellini stonati Feed dei commenti" href="https://www.lortica.it/2021/07/17/uccellini-stonati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lortica.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lortica.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lortica.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lortica.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.3.1' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lortica.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/style.css?ver=5.2.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Loved+by+the+King%3A400%2C700%7CUbuntu+Condensed%3A400%2C700&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lortica.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lortica.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/includes/demos/blog_travel/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79544067-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lortica.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-79544067-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.lortica.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lortica.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lortica.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://www.lortica.it/?p=50537' />
<link rel="alternate" type="application/json+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.23.0" /><script>
/*
 * jQuery Shorten plugin 1.0.0
 *
 * Copyright (c) 2013 Viral Patel
 * //www.viralpatel.net
 *
 * Dual licensed under the MIT license:
 *   http://www.opensource.org/licenses/mit-license.php
 */

 (function($) {
	$.fn.shorten = function (settings) {
	
		var config = {
			showChars: 300,
			ellipsesText: "...",
			moreText: " altro",
			lessText: " chiudi"
		};

		if (settings) {
			$.extend(config, settings);
		}
		
		$(document).off("click", '.morelink');
		
		$(document).on({click: function () {

				var $this = $(this);
				if ($this.hasClass('less')) {
					$this.removeClass('less');
					$this.html(config.moreText);
				} else {
					$this.addClass('less');
					$this.html(config.lessText);
				}
				$this.parent().prev().toggle();
				$this.prev().toggle();
				return false;
			}
		}, '.morelink');

		return this.each(function () {
			var $this = $(this);
			if($this.hasClass("shortened")) return;
			
			$this.addClass("shortened");
			var content = $this.html();
			if (content.length > config.showChars) {
				var c = content.substr(0, config.showChars);
				var h = content.substr(config.showChars, content.length - config.showChars);
				var html = c + '<span class="moreellipses">' + config.ellipsesText + ' </span><span class="morecontent"><span>' + h + '</span> <a href="#" class="morelink">' + config.moreText + '</a></span>';
				$this.html(html);
				$(".morecontent span").hide();
			}
		});
		
	};

 })(jQuery);
</script>
<style type="text/css">
a.morelink {
	text-decoration:none;
	outline: none;
}
.morecontent span {
	display: none;
}
.comment {
        margin: 10px 0 30px 0;
        border: none !important;
}
.multinews {
       display:inline-block;
       overflow: auto;
        margin: 10px 0 30px 0;
</style>
<script>
	function expand(param) {
		param.style.display = (param.style.display == "none") ? "block" : "none";
	}
	function read_toggle(id, more, less) {
		el = document.getElementById("readlink" + id);
		el.innerHTML = (el.innerHTML == more) ? less : more;
		expand(document.getElementById("read" + id));
	}
	</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.lortica.it/2021/07/17/uccellini-stonati/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6406515741838121","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lortica.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Nome Utente o password errati";
var td_email_user_incorrect="Email o nomeutente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff7f0b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-79544067-1', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" />
<style type="text/css">

*[id^='readlink'] {
 font-weight: normal;
 color: #dd3333;
 background: #ffffff;
 padding: 0px 0px 0px 10px;
 border-bottom: 0px solid #000000;
 -webkit-box-shadow: none !important;
 box-shadow: none !important;
 -webkit-transition: none !important;
}

*[id^='readlink']:hover {
 font-weight: normal;
 color: #1e73be;
 padding: 0px 0px 0px 10px;
 border-bottom: 0px solid #000000;
}

*[id^='readlink']:focus {
 outline: none;
 color: #dd3333;
}

</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body class="post-template-default single single-post postid-50537 single-format-standard uccellini-stonati td-blog-travel wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div id="green"></div>
	
	<!---ooo-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li id="menu-item-15255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15255"><a href="https://www.lortica.it/category/cronache/">Cronache aretine</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li id="menu-item-43564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43564"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li id="menu-item-17042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17042"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a></li>
<li id="menu-item-48274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48274"><a href="https://www.lortica.it/category/notizie-dal-mondo/">Notizie dal mondo</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lortica.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Arezzo, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato, 17 Luglio 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
	
    <div class="td-banner-wrap-full">
        
		<div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="g g-6"><div class="g-single a-6"><!-- headerads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="7771762293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lortica.it/">
            <img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
            <span class="td-visual-hidden">Arezzo News L&#039;Ortica notizie pungenti</span>
        </a>
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lortica.it/">
			<img src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lortica.it/">
			<img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15255"><a href="https://www.lortica.it/category/cronache/">Cronache aretine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-218"><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43564"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17042"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48274"><a href="https://www.lortica.it/category/notizie-dal-mondo/">Notizie dal mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15309"><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lortica.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="" class="entry-crumb" itemprop="url" href="https://www.lortica.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="Vedi tutti i post in Commenti ai fatti" class="entry-crumb" itemprop="url" href="https://www.lortica.it/category/commenti/"><span itemprop="name">Commenti ai fatti</span></a><meta itemprop="position" content="2" /></span></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="url" content="https://www.lortica.it/2021/07/17/uccellini-stonati/"><meta itemprop="name" content="Uccellini stonati">Uccellini stonati<meta itemprop="position" content="3" /></span></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
							<div class="g g-9"><div class="g-single a-29"><div class="td-all-devices">

 <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ez&f=ifr&linkID=11e7d8265f31e53d31455f361040e951&t=lortica-21&tracking_id=lortica-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div>                            <div class="td-ss-main-content">
                                
    <article id="post-50537" class="post-50537 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><span style="color:#ff7f0b;">Uccellini stonati</span style></h1>

                
				
				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lortica.it/author/il-burattino/">Il Burattino</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:38:38+00:00" >17 Luglio 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cspan+style%3D%22color%3A%23ff7f0b%3B%22%3EUccellini+stonati%3C%2Fspan+style%3E&url=https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F&via=Arezzo+News+L%26%23039%3BOrtica+notizie+pungenti"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lortica.it/2021/07/17/uccellini-stonati/&amp;media=https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg&description=%3Cspan+style%3D%22color%3A%23ff7f0b%3B%22%3EUccellini+stonati%3C%2Fspan+style%3E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cspan+style%3D%22color%3A%23ff7f0b%3B%22%3EUccellini+stonati%3C%2Fspan+style%3E%20-%20https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
			<div class="td-post-featured-image"><a href="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli-696x464.jpg" alt="" title="Tweet -Ghinelli"/></a></div>			
			<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;">Il “sindaco fantasma” di Arezzo, Alessandro Ghinelli non è esattamente un attivone sui social. Facebook lo cura ogni tanto, ma Twitter signori, è un deserto dei Tartari !!!</span></p>
<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;"> <a href="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2.jpg"><img class=" td-modal-image alignleft wp-image-50538 size-medium" src="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2-169x300.jpg" alt="" width="169" height="300" srcset="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2-169x300.jpg 169w, https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2-576x1024.jpg 576w, https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2-696x1237.jpg 696w, https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2-236x420.jpg 236w, https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli2.jpg 720w" sizes="(max-width: 169px) 100vw, 169px" /></a><a href="https://twitter.com/sindacoghinelli">Ultimo post</a> datato gennaio 2020 e anche i “seguaci” davvero pochi, 282, qualsiasi liceale che fotografa una serata al sushi li fa in un giorno.</span></p>
<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;">Solo 16 le persone seguite, tra cui Panariello, Fabio De Luigi, Melissa Satta, la Fiorentina e Andrea Scanzi. Non c’è tanta ciccia al fuoco, e si vede chiaramente.</span></p>
<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;">Ora, vista la progressiva “fuga americana”, potrebbe seguire i San Francisco 49ere il Super Bowl magari.</span></p>
<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;">Se negli ultimi tre anni passa almeno 18 mesi negli USA, può chiedere la cittadinanza americana.<br />
Forse lo farà, in tanti non vedrebbero l’ora che diventi cittadino “yankee”, pare che sia già ripartito per oltreoceano.</span></p>
<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;">Che ce ne facciamo di un sindaco a mezzo servizio ?<br />
Ditelo voi.</span></p>
<p style="margin-bottom: 0cm;"><span style="font-family: 'Trebuchet MS',sans-serif;">L’uccellino blu non cinguetta da oltre un anno e mezzo, così come lui non fa più il fringuello nel nido aretino.</span></p>
        </div>
		
        <div class="author-box-wrap"><a href="https://www.lortica.it/author/il-burattino/"><img src="https://www.lortica.it/wp-content/uploads/2017/03/burattino-150x150.jpg" width="96" height="96" alt="Il Burattino" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lortica.it/author/il-burattino/">Il Burattino</a></span></div><div class="td-author-description">Giocatore incallito di verbi e parole, iconoclasta e irrispettoso, non si piega e non si spezza, specialmente quando il gioco si fa duro, egli comincia a giocare.
Abituato a prendere botte si difende a colpi di mazza, poliglotta e multietnico, è forse il primo immigrato di Arezzo dalle calde terre dell'Africa.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>		
		<div style="margin-bottom:20px"><div class="g g-3"><div class="g-single a-29"><div class="td-all-devices"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ez&f=ifr&linkID=11e7d8265f31e53d31455f361040e951&t=lortica-21&tracking_id=lortica-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div></div>
		
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cspan+style%3D%22color%3A%23ff7f0b%3B%22%3EUccellini+stonati%3C%2Fspan+style%3E&url=https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F&via=Arezzo+News+L%26%23039%3BOrtica+notizie+pungenti"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lortica.it/2021/07/17/uccellini-stonati/&amp;media=https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg&description=%3Cspan+style%3D%22color%3A%23ff7f0b%3B%22%3EUccellini+stonati%3C%2Fspan+style%3E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cspan+style%3D%22color%3A%23ff7f0b%3B%22%3EUccellini+stonati%3C%2Fspan+style%3E%20-%20https%3A%2F%2Fwww.lortica.it%2F2021%2F07%2F17%2Fuccellini-stonati%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lortica.it/2021/07/17/uccellini-stonati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lortica.it/2021/07/17/uccellini-stonati/" data-text="<span style="color:#ff7f0b;">Uccellini stonati</span style>" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.lortica.it/2021/07/17/le-grandi-manovre-della-politica-aretina/"><span style="color:#ff7f0b;">Le grandi manovre della politica aretina</span style></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.lortica.it/2021/07/17/covid-12-nuovi-casi-6-nel-comune/"><span style="color:#ff7f0b;">Covid: + 12 nuovi casi, 6 nel comune </span style></a></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Il Burattino"></span><meta itemprop="datePublished" content="2021-07-17T17:38:38+00:00"><meta itemprop="dateModified" content="2021-07-17T17:38:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lortica.it/2021/07/17/uccellini-stonati/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png"></span><meta itemprop="name" content="Arezzo News L&#039;Ortica notizie pungenti"></span><meta itemprop="headline " content="&lt;span style=&quot;color:#ff7f0b;&quot;&gt;Uccellini stonati&lt;/span style&gt;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span>        </footer>

    </article> <!-- /.post -->
	
	<script>
	function showmore(div) {
		if(document.getElementById(div).style.display=='none') {
			document.getElementById(div).style.display = 'block';
		} else {
			document.getElementById(div).style.display = 'none';
		}
	}
	</script>
	
    <script>var block_td_uid_1_60f30e8f7748a = new tdBlock();
block_td_uid_1_60f30e8f7748a.id = "td_uid_1_60f30e8f7748a";
block_td_uid_1_60f30e8f7748a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_60f30e8f7748a_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50537,"live_filter_cur_post_author":"40"}';
block_td_uid_1_60f30e8f7748a.td_column_number = "3";
block_td_uid_1_60f30e8f7748a.block_type = "td_block_related_posts";
block_td_uid_1_60f30e8f7748a.post_count = "3";
block_td_uid_1_60f30e8f7748a.found_posts = "2384";
block_td_uid_1_60f30e8f7748a.header_color = "";
block_td_uid_1_60f30e8f7748a.ajax_pagination_infinite_stop = "";
block_td_uid_1_60f30e8f7748a.max_num_pages = "795";
tdBlocksArray.push(block_td_uid_1_60f30e8f7748a);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_60f30e8f7748a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_60f30e8f7748a" ><h4 class="td-related-title"><a id="td_uid_2_60f30e8f7956f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_60f30e8f7748a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_60f30e8f795ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_60f30e8f7748a" href="#">ALTRO DA QUESTO AUTORE</a></h4><div id=td_uid_1_60f30e8f7748a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2021/07/17/covid-12-nuovi-casi-6-nel-comune/" rel="bookmark" title="Covid: + 12 nuovi casi, 6 nel comune "><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2021/03/Bollettino-covid-218x150.jpg" alt="" title="Covid: + 12 nuovi casi, 6 nel comune "/></a></div>                <a href="https://www.lortica.it/category/salute/" class="td-post-category">Salute</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2021/07/17/covid-12-nuovi-casi-6-nel-comune/" rel="bookmark" title="Covid: + 12 nuovi casi, 6 nel comune ">Covid: + 12 nuovi casi, 6 nel comune </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2021/07/17/le-grandi-manovre-della-politica-aretina/" rel="bookmark" title="Le grandi manovre della politica aretina"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2021/07/Le-grandi-manovre-della-politica-aretina-218x150.jpg" alt="" title="Le grandi manovre della politica aretina"/></a></div>                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2021/07/17/le-grandi-manovre-della-politica-aretina/" rel="bookmark" title="Le grandi manovre della politica aretina">Le grandi manovre della politica aretina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2021/07/06/la-sottile-ironia-dei-giudici-sui-rinvii-a-giudizio-del-caso-coingas/" rel="bookmark" title="La sottile ironia dei giudici sui rinvii a giudizio del caso Coingas"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2021/07/La-sottile-ironia-dei-giudici-sui-rinvii-a-giudizio-del-caso-Coingas-218x150.jpg" alt="" title="La sottile ironia dei giudici sui rinvii a giudizio del caso Coingas"/></a></div>                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2021/07/06/la-sottile-ironia-dei-giudici-sui-rinvii-a-giudizio-del-caso-coingas/" rel="bookmark" title="La sottile ironia dei giudici sui rinvii a giudizio del caso Coingas">La sottile ironia dei giudici sui rinvii a giudizio del caso Coingas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60f30e8f7748a" data-td_block_id="td_uid_1_60f30e8f7748a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60f30e8f7748a" data-td_block_id="td_uid_1_60f30e8f7748a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UNA RISPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/17/uccellini-stonati/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.lortica.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta il Commento" /> <input type='hidden' name='comment_post_ID' value='50537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_4_60f30e8f7c9d8_rand td-pb-border-top"  data-td-block-uid="td_uid_4_60f30e8f7c9d8" ><h4 class="block-title"><span>METEO</span></h4><div id=td_uid_4_60f30e8f7c9d8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Arezzo, IT</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_4_60f30e8f7c9d8"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_4_60f30e8f7c9d8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_4_60f30e8f7c9d8">
					<span class="td-big-degrees">20.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">24.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.comune.arezzo.it/news/aggregator/RSS"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lortica.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.comune.arezzo.it/">Notizie dal Comune di Arezzo</a></span></div><ul><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/convocazione-commissione-assetto-del-territorio-ambiente-qualita-urbana-3'>Convocazione Commissione I^ Assetto del Territorio, Ambiente e Qualità Urbana</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/relazione-annuale-relativa-al-funzionamento-ed-alla-sorveglianza-degli-impianti-0'>Relazione annuale relativa al funzionamento ed alla sorveglianza degli impianti di incenerimento</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/graduatoria-provvisoria-nido-20212022-fascia-piccoli'>Graduatoria provvisoria nido 2021/2022: fascia piccoli</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/bando-lerogazione-contributi-diretti-indiretti-rivolto-alle-associazioni-realizzazione'>Bando per l&#039;erogazione di contributi diretti e indiretti rivolto alle associazioni per la realizzazione di progetti a favore dell&#039;integrazione dei cittadini stranieri anno 2021</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/pacchetto-scuola-as-20212022-graduatoria-definitiva'>Pacchetto Scuola a.s. 2021/2022: graduatoria definitiva</a></li></ul></aside><aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_5_60f30e8f83c49_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_5_60f30e8f83c49" ><h4 class="block-title"><span>CATEGORIE IN RILIEVO</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti<span class="td-cat-no">2384</span></a></li><li><a href="https://www.lortica.it/category/cronache/">Cronache aretine<span class="td-cat-no">1188</span></a></li><li><a href="https://www.lortica.it/category/cronache/nera-giudiziaria/">Nera - Giudiziaria<span class="td-cat-no">932</span></a></li><li><a href="https://www.lortica.it/category/cronache/bianca-politica/">Bianca-Politica<span class="td-cat-no">778</span></a></li><li><a href="https://www.lortica.it/category/cronache/dai-lettori/">Dai Lettori<span class="td-cat-no">520</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">497</span></a></li><li><a href="https://www.lortica.it/category/salute/">Salute<span class="td-cat-no">486</span></a></li></ul></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_60f30e8f84ea0 = new tdBlock();
block_td_uid_6_60f30e8f84ea0.id = "td_uid_6_60f30e8f84ea0";
block_td_uid_6_60f30e8f84ea0.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_60f30e8f84ea0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_60f30e8f84ea0.td_column_number = "1";
block_td_uid_6_60f30e8f84ea0.block_type = "td_block_7";
block_td_uid_6_60f30e8f84ea0.post_count = "3";
block_td_uid_6_60f30e8f84ea0.found_posts = "3";
block_td_uid_6_60f30e8f84ea0.header_color = "";
block_td_uid_6_60f30e8f84ea0.ajax_pagination_infinite_stop = "";
block_td_uid_6_60f30e8f84ea0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_60f30e8f84ea0);
</script><div class="td_block_wrap td_block_7 td_uid_6_60f30e8f84ea0_rand td-pb-border-top"  data-td-block-uid="td_uid_6_60f30e8f84ea0" ><h4 class="block-title"><span>SCELTI DALLA REDAZIONE</span></h4><div id=td_uid_6_60f30e8f84ea0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2021/07/17/covid-12-nuovi-casi-6-nel-comune/" rel="bookmark" title="Covid: + 12 nuovi casi, 6 nel comune "><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2021/03/Bollettino-covid-100x70.jpg" alt="" title="Covid: + 12 nuovi casi, 6 nel comune "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2021/07/17/covid-12-nuovi-casi-6-nel-comune/" rel="bookmark" title="Covid: + 12 nuovi casi, 6 nel comune ">Covid: + 12 nuovi casi, 6 nel comune </a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/salute/" class="td-post-category">Salute</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:42:42+00:00" >17 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2021/07/17/uccellini-stonati/" rel="bookmark" title="Uccellini stonati"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2021/07/Tweet-Ghinelli-100x70.jpg" alt="" title="Uccellini stonati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2021/07/17/uccellini-stonati/" rel="bookmark" title="Uccellini stonati">Uccellini stonati</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:38:38+00:00" >17 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2021/07/17/le-grandi-manovre-della-politica-aretina/" rel="bookmark" title="Le grandi manovre della politica aretina"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2021/07/Le-grandi-manovre-della-politica-aretina-100x70.jpg" alt="" title="Le grandi manovre della politica aretina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2021/07/17/le-grandi-manovre-della-politica-aretina/" rel="bookmark" title="Le grandi manovre della politica aretina">Le grandi manovre della politica aretina</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T07:00:13+00:00" >17 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_60f30e8f86619 = new tdBlock();
block_td_uid_7_60f30e8f86619.id = "td_uid_7_60f30e8f86619";
block_td_uid_7_60f30e8f86619.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST PI\u00d9 LETTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_60f30e8f86619_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_60f30e8f86619.td_column_number = "1";
block_td_uid_7_60f30e8f86619.block_type = "td_block_7";
block_td_uid_7_60f30e8f86619.post_count = "3";
block_td_uid_7_60f30e8f86619.found_posts = "5798";
block_td_uid_7_60f30e8f86619.header_color = "";
block_td_uid_7_60f30e8f86619.ajax_pagination_infinite_stop = "";
block_td_uid_7_60f30e8f86619.max_num_pages = "1933";
tdBlocksArray.push(block_td_uid_7_60f30e8f86619);
</script><div class="td_block_wrap td_block_7 td_uid_7_60f30e8f86619_rand td-pb-border-top"  data-td-block-uid="td_uid_7_60f30e8f86619" ><h4 class="block-title"><span>POST PIÙ LETTI</span></h4><div id=td_uid_7_60f30e8f86619 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/10/lucertola-100x70.jpg" alt="" title="Il Lucertola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola">Il Lucertola</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/cronache/dai-lettori/" class="td-post-category">Dai Lettori</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T20:15:45+00:00" >22 Ottobre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/06/I-cazzari-del-virus-100x70.jpg" alt="" title="I cazzari partono da Arezzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo">I cazzari partono da Arezzo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:48:54+00:00" >24 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/12/stradivarius-100x70.jpg" alt="" title="Arezzo invasa dagli avvoltoi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi">Arezzo invasa dagli avvoltoi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T18:06:33+00:00" >19 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_60f30e8f88646_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_60f30e8f88646" ><h4 class="block-title"><span>CATEGORIE IMPORTANTI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti<span class="td-cat-no">2384</span></a></li><li><a href="https://www.lortica.it/category/cronache/">Cronache aretine<span class="td-cat-no">1188</span></a></li><li><a href="https://www.lortica.it/category/cronache/nera-giudiziaria/">Nera - Giudiziaria<span class="td-cat-no">932</span></a></li><li><a href="https://www.lortica.it/category/cronache/bianca-politica/">Bianca-Politica<span class="td-cat-no">778</span></a></li><li><a href="https://www.lortica.it/category/cronache/dai-lettori/">Dai Lettori<span class="td-cat-no">520</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">497</span></a></li><li><a href="https://www.lortica.it/category/salute/">Salute<span class="td-cat-no">486</span></a></li><li><a href="https://www.lortica.it/category/sport/">Sport<span class="td-cat-no">375</span></a></li><li><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video<span class="td-cat-no">233</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lortica.it/"><img class="td-retina-data" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>L’obiettivo de L’Ortica è quello di creare un luogo dove l’informazione non si confonda con i numerosi altri siti di notizie generaliste ma attraverso una satira di qualità ed una provocazione intelligente riesca a creare nel pubblico l’interesse costante a visitarla ed a partecipare anche attivamente.<br />
<br />
Ad una informazione precisa sugli avvenimenti locali si aggiunge quindi una stimolazione continua alla lettura degli articoli che diventano un passaggio quasi obbligato non solo per i soggetti, pubblici e non, che risultano protagonisti dei pezzi pubblicati ma anche per una larga fetta di pubblico che, stanca di una informazione paludata, ricerca una valida alternativa che la rappresenti in modo intelligente e dinamico.
<br><br>
Alcune delle foto presenti sono prese da Internet, e quindi valutate di pubblico dominio.<br> 
Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail contatti@lortica.it, che provvederà prontamente alla rimozione delle immagini utilizzate.
<div class="footer-email-wrap">Contattaci: <a href="mailto:contatti@lortica.it">contatti@lortica.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-111"><a href="mailto:contatti@lortica.it">Pubblicità</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://www.lortica.it/informativa-sui-cookie/">Privacy</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://www.lortica.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2021 Clickey. Tutti i diritti sono riservati. Registro stampa Tribun. Arezzo N°6 del 28/5/2015 -  R.O.C. n. 26524 - Direttore Responsabile Gino Perticai                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript"> jQuery(document).ready(function() { jQuery(".comment").shorten(); });
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lortica.it/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 60f30e8f8a354
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-span12 .td_module_4 .td-module-meta-info, .td-block-span12 .td_module_4 .td-post-category, .td-block-span12 .td_module_4 .td-module-title { display:none; }

</style>

<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Comune di Arezzo","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[20.9,69.5],"today_humidity":78,"today_wind_speed":[1.8,1.1],"today_min":[19,66.1],"today_max":[24.9,76.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1626606000,"day_temp":[30,85],"day_name":"Dom","owm_day_index":1},{"timestamp":1626692400,"day_temp":[30,86],"day_name":"Lun","owm_day_index":2},{"timestamp":1626778800,"day_temp":[34,94],"day_name":"Mar","owm_day_index":3},{"timestamp":1626865200,"day_temp":[36,96],"day_name":"Mer","owm_day_index":4},{"timestamp":1626951600,"day_temp":[36,96],"day_name":"Gio","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_4_60f30e8f7c9d8","api_location":"Comune di Arezzo","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[20.9,69.5],"today_humidity":78,"today_wind_speed":[1.8,1.1],"today_min":[19,66.1],"today_max":[24.9,76.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1626606000,"day_temp":[30,85],"day_name":"Dom","owm_day_index":1},{"timestamp":1626692400,"day_temp":[30,86],"day_name":"Lun","owm_day_index":2},{"timestamp":1626778800,"day_temp":[34,94],"day_name":"Mar","owm_day_index":3},{"timestamp":1626865200,"day_temp":[36,96],"day_name":"Mer","owm_day_index":4},{"timestamp":1626951600,"day_temp":[36,96],"day_name":"Gio","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50537]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lortica.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lortica.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
jQuery( document ).ready(function() {
	if(document.getElementById("IMGskin")) {
		document.getElementById("td-outer-wrap").className = "skin";
	}
});

var checkExist = setInterval(function() {
	if (jQuery('.adsbygoogle').length) {
		jQuery( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		clearInterval(checkExist);
	}
}, 100); // check every 100ms

</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>