<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Lornano Badesse-Arezzo 2-0 - L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.lortica.it/xmlrpc.php" />
	
	<link rel="apple-touch-icon-precomposed" href="https://www.lortica.it/apple-touch-icon-152x152-precomposed.png">
	<link rel="icon" href="https://www.lortica.it/favicon.png">
	<!--[if IE]><link rel="shortcut icon" href="https://www.lortica.it/favicon.ico"><![endif]-->
	<meta name="msapplication-TileColor" content="#eee">
	<meta name="msapplication-TileImage" content="https://www.lortica.it/tileicon.png">
	
	<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg" /><meta name="author" content="Ufficio Stampa">

<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lornano Badesse-Arezzo 2-0 - L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo" />
<meta property="og:description" content="90&#8242; + 6&#8242; &#8211; Brutto passo falso per l&#8217;Arezzo che resta al terzo posto ma dovrà giocarsi la matematica negli ultimi 90&#8242; della regular season domenica prossima contro la Flaminia. 90&#8242; + 3&#8242; GOL LORNANO BADESSE: Gozzerini in contropiede chiude i giochi. 90&#8242; &#8211; Concessi sei minuti di recupero. 86&#8242; GOL LORNANO BADESSE: Lucatti dal &hellip;" />
<meta property="og:url" content="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/" />
<meta property="og:site_name" content="L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo" />
<meta property="article:publisher" content="https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2022-05-08T16:49:42+00:00" />
<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg" />
<meta property="og:image:secure_url" content="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="90&#8242; + 6&#8242; &#8211; Brutto passo falso per l&#8217;Arezzo che resta al terzo posto ma dovrà giocarsi la matematica negli ultimi 90&#8242; della regular season domenica prossima contro la Flaminia. 90&#8242; + 3&#8242; GOL LORNANO BADESSE: Gozzerini in contropiede chiude i giochi. 90&#8242; &#8211; Concessi sei minuti di recupero. 86&#8242; GOL LORNANO BADESSE: Lucatti dal [&hellip;]" />
<meta name="twitter:title" content="Lornano Badesse-Arezzo 2-0 - L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo" />
<meta name="twitter:site" content="@contattiortica" />
<meta name="twitter:image" content="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg" />
<meta name="twitter:creator" content="@contattiortica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lortica.it/#organization","name":"L'Ortica - Punge e prude","url":"https://www.lortica.it/","sameAs":["https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/","https://www.instagram.com/lortica_notizie_pungenti/","https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw","https://twitter.com/contattiortica"],"logo":{"@type":"ImageObject","@id":"https://www.lortica.it/#logo","url":"https://www.lortica.it/wp-content/uploads/2016/07/logo-ortica2.jpg","width":360,"height":360,"caption":"L'Ortica - Punge e prude"},"image":{"@id":"https://www.lortica.it/#logo"}},{"@type":"WebSite","@id":"https://www.lortica.it/#website","url":"https://www.lortica.it/","name":"L&#039;Ortica Arezzo - Notizie Pungenti","publisher":{"@id":"https://www.lortica.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lortica.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#webpage","url":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/","inLanguage":"it-IT","name":"Lornano Badesse-Arezzo 2-0 - L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo","isPartOf":{"@id":"https://www.lortica.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#primaryimage","url":"https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#primaryimage"},"datePublished":"2022-05-08T16:49:42+00:00","dateModified":"2022-05-08T16:49:42+00:00"},{"@type":"Article","@id":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#article","isPartOf":{"@id":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#webpage"},"author":{"@id":"https://www.lortica.it/author/ufficio-stampa/#author","name":"Ufficio Stampa"},"publisher":{"@id":"https://www.lortica.it/#organization"},"headline":"Lornano Badesse-Arezzo 2-0","datePublished":"2022-05-08T16:49:42+00:00","dateModified":"2022-05-08T16:49:42+00:00","commentCount":0,"mainEntityOfPage":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#webpage","image":{"@id":"https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/#primaryimage"},"articleSection":"Featured,Sport"},{"@type":"Person","@id":"https://www.lortica.it/author/ufficio-stampa/#author","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://www.lortica.it/#personlogo","url":"https://secure.gravatar.com/avatar/c6cc9ca468abc88cb263428c8617db24?s=96&d=mm&r=g","caption":"Ufficio Stampa"},"description":"Comunicati stampa, Sport,  Amministrazioni,  Associazioni,  Politici di Arezzo e provincia","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo &raquo; Feed" href="https://www.lortica.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo &raquo; Feed dei commenti" href="https://www.lortica.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo &raquo; Lornano Badesse-Arezzo 2-0 Feed dei commenti" href="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lortica.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lortica.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lortica.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='pin-css-css'  href='https://www.lortica.it/wp-content/plugins/add-pinterest-follow-button/css/pin.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lortica.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.8.10' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lortica.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Loved+by+the+King%3A400%2C700%7CUbuntu+Condensed%3A400%2C700&#038;ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.lortica.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lortica.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lortica.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/includes/demos/blog_travel/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.9.8.10'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.8.10'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79544067-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lortica.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-79544067-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php","security":"699a86cc37","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lortica.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.lortica.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1'></script>
<link rel='https://api.w.org/' href='https://www.lortica.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lortica.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lortica.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://www.lortica.it/?p=58458' />
<link rel="alternate" type="application/json+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.72.0" /><script>
/*
 * jQuery Shorten plugin 1.0.0
 *
 * Copyright (c) 2013 Viral Patel
 * //www.viralpatel.net
 *
 * Dual licensed under the MIT license:
 *   http://www.opensource.org/licenses/mit-license.php
 */

 (function($) {
	$.fn.shorten = function (settings) {
	
		var config = {
			showChars: 300,
			ellipsesText: "...",
			moreText: " altro",
			lessText: " chiudi"
		};

		if (settings) {
			$.extend(config, settings);
		}
		
		$(document).off("click", '.morelink');
		
		$(document).on({click: function () {

				var $this = $(this);
				if ($this.hasClass('less')) {
					$this.removeClass('less');
					$this.html(config.moreText);
				} else {
					$this.addClass('less');
					$this.html(config.lessText);
				}
				$this.parent().prev().toggle();
				$this.prev().toggle();
				return false;
			}
		}, '.morelink');

		return this.each(function () {
			var $this = $(this);
			if($this.hasClass("shortened")) return;
			
			$this.addClass("shortened");
			var content = $this.html();
			if (content.length > config.showChars) {
				var c = content.substr(0, config.showChars);
				var h = content.substr(config.showChars, content.length - config.showChars);
				var html = c + '<span class="moreellipses">' + config.ellipsesText + ' </span><span class="morecontent"><span>' + h + '</span> <a href="#" class="morelink">' + config.moreText + '</a></span>';
				$this.html(html);
				$(".morecontent span").hide();
			}
		});
		
	};

 })(jQuery);
</script>
<style type="text/css">
a.morelink {
	text-decoration:none;
	outline: none;
}
.morecontent span {
	display: none;
}
.comment {
        margin: 10px 0 30px 0;
        border: none !important;
}
.multinews {
       display:inline-block;
       overflow: auto;
        margin: 10px 0 30px 0;
</style>
<script>
	function expand(param) {
		param.style.display = (param.style.display == "none") ? "block" : "none";
	}
	function read_toggle(id, more, less) {
		el = document.getElementById("readlink" + id);
		el.innerHTML = (el.innerHTML == more) ? less : more;
		expand(document.getElementById("read" + id));
	}
	</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6406515741838121" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lortica.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Nome Utente o password errati";
var td_email_user_incorrect="Email o nomeutente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff7f0b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-79544067-1', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" />
<style type="text/css">

*[id^='readlink'] {
 font-weight: normal;
 color: #dd3333;
 background: #ffffff;
 padding: 0px 0px 0px 10px;
 border-bottom: 0px solid #000000;
 -webkit-box-shadow: none !important;
 box-shadow: none !important;
 -webkit-transition: none !important;
}

*[id^='readlink']:hover {
 font-weight: normal;
 color: #1e73be;
 padding: 0px 0px 0px 10px;
 border-bottom: 0px solid #000000;
}

*[id^='readlink']:focus {
 outline: none;
 color: #dd3333;
}

</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body class="post-template-default single single-post postid-58458 single-format-standard lornano-badesse-arezzo-2-0 td-blog-travel wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div id="green"></div>
	
	<!---ooo-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/lortica0653/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti &#8211; Provocazioni</a></li>
<li id="menu-item-15255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15255"><a href="https://www.lortica.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li id="menu-item-43564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43564"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li id="menu-item-17042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17042"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lortica.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Arezzo, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, 9 Maggio 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/lortica0653/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
	
    <div class="td-banner-wrap-full">
        
		<div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="g g-6"><div class="g-single a-6"><!-- headerads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="7771762293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lortica.it/">
            <img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
            <span class="td-visual-hidden">L&#039;Ortica notizie pungenti &#8211; Notizie on line &#8211; News Arezzo</span>
        </a>
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lortica.it/">
			<img src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lortica.it/">
			<img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti &#8211; Provocazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15255"><a href="https://www.lortica.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43564"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17042"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15309"><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lortica.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="" class="entry-crumb" itemprop="url" href="https://www.lortica.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="Vedi tutti i post in Sport" class="entry-crumb" itemprop="url" href="https://www.lortica.it/category/sport/"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></span></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="url" content="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/"><meta itemprop="name" content="Lornano Badesse-Arezzo 2-0">Lornano Badesse-Arezzo 2-0<meta itemprop="position" content="3" /></span></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
							<!-- Either there are no banners, they are disabled or none qualified for this location! -->                            <div class="td-ss-main-content">
                                
    <article id="post-58458" class="post-58458 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sport" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lortica.it/category/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lornano Badesse-Arezzo 2-0</h1>

                
				
				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lortica.it/author/ufficio-stampa/">Ufficio Stampa</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T18:49:42+00:00" >8 Maggio 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
						<i class="td-icon-facebook"></i>
						<div class="td-social-but-text">Condividi su Facebook</div>
					</a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lornano+Badesse-Arezzo+2-0&url=https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F&via=L%26%23039%3BOrtica+notizie+pungenti+-+Notizie+on+line+-+News+Arezzo"  >
						<i class="td-icon-twitter"></i>
						<div class="td-social-but-text">Twitta su Twitter</div>
					</a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lornano+Badesse-Arezzo+2-0%20-%20https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F" style="display: inline-flex !important;" >
						<i class="td-icon-whatsapp"></i>
						<div class="td-social-but-text" style="top: 2px !important;left: -7px !important;">Invia a Whatsapp</div>
					</a>
	            </div></div>

        <div class="td-post-content">
			<div class="td-post-featured-image"><a href="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione-696x464.jpeg" alt="" title="LornanoBadesse_Arezzo_2022_Formazione"/></a></div>			
			<p>90&#8242; + 6&#8242; &#8211; Brutto passo falso per l&#8217;Arezzo che resta al terzo posto ma dovrà giocarsi la matematica negli ultimi 90&#8242; della regular season domenica prossima contro la Flaminia.<br />
<strong>90&#8242; + 3&#8242; GOL LORNANO BADESSE:</strong> Gozzerini in contropiede chiude i giochi.<br />
90&#8242; &#8211; Concessi sei minuti di recupero.<br />
<strong>86&#8242; GOL LORNANO BADESSE:</strong> Lucatti dal dischetto spiazza Colombo.<br />
<strong>85&#8242; RIGORE LORNANO BADESSE:</strong> Mancino stende Paparusso in area e l&#8217;arbitro indica il dischetto.<br />
79&#8242; &#8211; Esce Lazzarini per Mancino.<br />
77&#8242; &#8211; Problemi per Lazzarini, il centrocampista accusa crampi.<br />
<strong>71&#8242; RIGORE SBAGLIATO:</strong> Calderini spreca dagli undici metri, Conti manda in angolo.<br />
<strong>70&#8242; RIGORE:</strong> fallo di mano in area di Chiti. L&#8217;arbitro indica il rigore.<br />
68&#8242; &#8211; Miracolo di Colombo che salva i suoi sull&#8217;occasionissima capitata sui piedi di Cecconi.<br />
67&#8242; &#8211; Entra Pinna per Persano.<br />
65&#8242; &#8211; Guidarelli ci prova dal vertice destro, Colombo blocca.<br />
<strong>63&#8242; ESPULSO:</strong> secondo giallo per Biondi che viene espulso.<br />
62&#8242; &#8211; Esce Benedetti per Marchi.<br />
54&#8242; &#8211; Combinazione Lazzarini-Cutolo con Lazzarini che va al tiro mancando di pochissimo il bersaglio.<br />
51&#8242; &#8211; Bel tiro di Calderini dal limite, Conti manda in angolo.<br />
46&#8242; &#8211; Squadre in campo per la ripresa. Nessun cambio nel corso dell&#8217;intervallo.<br />
45&#8242; + 1&#8242; &#8211; Zona salva i suoi allo scadere bloccando il contropiede di Frosinini. Lornano Badesse e Arezzo vanno al riposo sullo 0-0.<br />
45&#8242; &#8211; Un minuto di recupero.<br />
43&#8242; &#8211; Cutolo fa tutto da solo, si libera di due avversari, entra in area e con un sinistro potente impegna Conti.<br />
40&#8242; &#8211; Ancora Cutolo sugli sviluppi di un corner, il capitano non trova la porta.<br />
30&#8242; &#8211; Ci prova Cutolo dal limite, Conti blocca a terra.<br />
29&#8242; &#8211; Cutolo dalla bandierina trova Frosali in area, pallone sopra la traversa.<br />
28&#8242; &#8211; Ancora Calderini, servito da Benedetti, fa tutto bene entrando in area ma al momento del tiro non trova la porta.<br />
26&#8242; &#8211; Angolo per i padroni di casa, Schiaroli trova il tempo giusto ma non inquadra la porta.<br />
20&#8242; &#8211; Ammonito anche Zona per un intervento in scivolata su Frosinini.<br />
17&#8242; &#8211; Calderini va via sulla sinistra e mette al centro per Lazzarini: il numero otto devia con il piatto destro ma non trova la porta.<br />
16&#8242; &#8211; Buona azione manovrata dell&#8217;Arezzo, Calderini viene murato al momento del tiro. Il Lornano Badesse fin qui è tutto nelle ripartenze e nella verve di Diarrassouba.<br />
10&#8242; &#8211; Campo &#8216;piccolo&#8217;, partita giocata soprattutto sulla fisicità da una parte e dell&#8217;altra.<br />
7&#8242; &#8211; Ammonito anche Biondi: intervento da dietro su Diarrassouba.<br />
2&#8242; &#8211; Ammonito Chiti che ferma Calderini trattenendolo per la maglia.<br />
1&#8242; &#8211; Inizia adesso la partita con alcuni minuti di ritardo per un problema ad una delle due porte. Confermati gli schieramenti. La pioggia caduta durante l&#8217;ingresso sul rettangolo verde delle due squadre ha reso &#8216;viscido&#8217; il terreno di gioco.</p>
<p><strong>LORNANO BADESSE</strong> (4-3-3): 1 Conti; 6 Schiaroli, 5 Manganelli, 3 Paparusso; 7 Frosinini (36&#8242; st 16 Corsi), 4 Chiti (29&#8242; st 19 Discepolo), 8 Ranelli, 2 Cecconi; 11 Cappelli (18&#8242; st 14 Guidarelli), 9 Lucatti, 10 Diarrassouba (39&#8242; st 20 Gozzerini).<br />
A disposizione: 12 Trapassi, 13 Bonechi, 15 Mari, 17 Berardi, 18 Mignani.<br />
Allenatore: Antonio Alessandria.</p>
<p><strong>AREZZO (4-3-3):</strong> 1 Colombo; 23 Campaner, 2 Biondi, 77 Frosali, 33 Zona (43&#8242; st 7 Marras N.); 8 Lazzarini (34&#8242; st 20 Mancino), 95 Pizzutelli (44&#8242; st 6 Pisanu), 5 Benedetti (17&#8242; st 26 Marchi); 10 Cutolo, 90 Persano (22&#8242; st 19 Pinna), 18 Calderini.<br />
A disposizione: 22 Balucani, 3 Mastino, 16 Sicurella, 21 Ruggeri.<br />
Allenatore: Stefano Martinelli (Marco Mariotti squalificato).</p>
<p><strong>ARBITRO:</strong> Stefano Peletti di Crema (Manuel Cavalli di Bergamo &#8211; Carlo Farina di Brescia).<br />
<strong>RETI:</strong> st 41&#8242; Lucatti rig., 48&#8242; Gozzerini.<br />
Note &#8211; Spettatori: 500 circa. Recupero: 1&#8242; + 6&#8242;. Angoli: 4-9. Ammoniti: pt 2&#8242; Chiti, 7&#8242; Biondi, 20&#8242; Zona; st 37&#8242; Schiaroli. Espulsi: Biondi al 18&#8242; st per doppia ammonizione.</p>
        </div>
		
        <div class="author-box-wrap"><a href="https://www.lortica.it/author/ufficio-stampa/"><img src="https://www.lortica.it/wp-content/uploads/2019/05/Ufficio-Stampa-1-150x150.jpg" width="96" height="96" alt="Ufficio Stampa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lortica.it/author/ufficio-stampa/">Ufficio Stampa</a></span></div><div class="td-author-description">Comunicati stampa, Sport,  Amministrazioni,  Associazioni,  Politici di Arezzo e provincia</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>		
		<div style="margin-bottom:20px"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
					<i class="td-icon-facebook"></i>
					<div class="td-social-but-text">Facebook</div>
				</a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lornano+Badesse-Arezzo+2-0&url=https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F&via=L%26%23039%3BOrtica+notizie+pungenti+-+Notizie+on+line+-+News+Arezzo">
					<i class="td-icon-twitter"></i>
					<div class="td-social-but-text">Twitter</div>
				</a>
				<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lornano+Badesse-Arezzo+2-0%20-%20https%3A%2F%2Fwww.lortica.it%2F2022%2F05%2F08%2Flornano-badesse-arezzo-2-0%2F" style="display: inline-flex !important;" >
					<i class="td-icon-whatsapp"></i>
					<div class="td-social-but-text" style="top: 2px !important;left: -7px !important;">Invia a Whatsapp</div>
				</a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/" data-text="Lornano Badesse-Arezzo 2-0" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.lortica.it/2022/05/07/oroarezzo-le-foto/">OroArezzo, le foto</a></div></div><div class="td-next-prev-separator"></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ufficio Stampa"></span><meta itemprop="datePublished" content="2022-05-08T18:49:42+00:00"><meta itemprop="dateModified" content="2022-05-08T18:49:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png"></span><meta itemprop="name" content="L&#039;Ortica notizie pungenti - Notizie on line - News Arezzo"></span><meta itemprop="headline " content="Lornano Badesse-Arezzo 2-0"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione.jpeg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->
	
	<script>
	function showmore(div) {
		if(document.getElementById(div).style.display=='none') {
			document.getElementById(div).style.display = 'block';
		} else {
			document.getElementById(div).style.display = 'none';
		}
	}
	</script>
	
    <script>var block_td_uid_1_6278b5dc1b6e4 = new tdBlock();
block_td_uid_1_6278b5dc1b6e4.id = "td_uid_1_6278b5dc1b6e4";
block_td_uid_1_6278b5dc1b6e4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_6278b5dc1b6e4_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":58458,"live_filter_cur_post_author":"56"}';
block_td_uid_1_6278b5dc1b6e4.td_column_number = "3";
block_td_uid_1_6278b5dc1b6e4.block_type = "td_block_related_posts";
block_td_uid_1_6278b5dc1b6e4.post_count = "3";
block_td_uid_1_6278b5dc1b6e4.found_posts = "502";
block_td_uid_1_6278b5dc1b6e4.header_color = "";
block_td_uid_1_6278b5dc1b6e4.ajax_pagination_infinite_stop = "";
block_td_uid_1_6278b5dc1b6e4.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_1_6278b5dc1b6e4);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_6278b5dc1b6e4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6278b5dc1b6e4" ><h4 class="td-related-title"><a id="td_uid_2_6278b5dc1e5f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_6278b5dc1b6e4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_6278b5dc1e633" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_6278b5dc1b6e4" href="#">ALTRO DA QUESTO AUTORE</a></h4><div id=td_uid_1_6278b5dc1b6e4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/05/07/oroarezzo-le-foto/" rel="bookmark" title="OroArezzo, le foto"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/05/OroArezzo-13-218x150.jpeg" alt="" title="OroArezzo, le foto"/></a></div>                <a href="https://www.lortica.it/category/foto-e-video/" class="td-post-category">Foto e Video</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/05/07/oroarezzo-le-foto/" rel="bookmark" title="OroArezzo, le foto">OroArezzo, le foto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/05/04/laccademia-karate-casentino-festeggia-tre-ori-e-tre-pass-per-i-campionati-italiani/" rel="bookmark" title="L’Accademia Karate Casentino festeggia tre ori e tre pass per i Campionati Italiani"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/05/Accademia-Karate-Casentino-Qualificazioni-Campionati-Italiani-Juniores-2022-1-218x150.jpg" alt="" title="L’Accademia Karate Casentino festeggia tre ori e tre pass per i Campionati Italiani"/></a></div>                <a href="https://www.lortica.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/05/04/laccademia-karate-casentino-festeggia-tre-ori-e-tre-pass-per-i-campionati-italiani/" rel="bookmark" title="L’Accademia Karate Casentino festeggia tre ori e tre pass per i Campionati Italiani">L’Accademia Karate Casentino festeggia tre ori e tre pass per i Campionati Italiani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/05/02/s-s-arezzo-settore-giovanile-il-report-del-fine-settimana-2/" rel="bookmark" title="S.S. Arezzo settore giovanile: il report del fine settimana"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/05/under13-218x150.jpg" alt="" title="S.S. Arezzo settore giovanile: il report del fine settimana"/></a></div>                <a href="https://www.lortica.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/05/02/s-s-arezzo-settore-giovanile-il-report-del-fine-settimana-2/" rel="bookmark" title="S.S. Arezzo settore giovanile: il report del fine settimana">S.S. Arezzo settore giovanile: il report del fine settimana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6278b5dc1b6e4" data-td_block_id="td_uid_1_6278b5dc1b6e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6278b5dc1b6e4" data-td_block_id="td_uid_1_6278b5dc1b6e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UNA RISPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/08/lornano-badesse-arezzo-2-0/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.lortica.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta il Commento" /> <input type='hidden' name='comment_post_ID' value='58458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_4_6278b5dc21470_rand td-pb-border-top"  data-td-block-uid="td_uid_4_6278b5dc21470" ><h4 class="block-title"><span>METEO</span></h4><div id=td_uid_4_6278b5dc21470 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Arezzo, IT</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_4_6278b5dc21470"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_4_6278b5dc21470"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_4_6278b5dc21470">
					<span class="td-big-degrees">10.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">8.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">92%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.comune.arezzo.it/news/aggregator/RSS"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lortica.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.comune.arezzo.it/">Notizie dal Comune di Arezzo</a></span></div><ul><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/controllo-campione-procedura-pozzi-20'>Controllo a campione procedura pozzi</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/lasilo-prediletto-dei-libri-0'>L&#039;asilo prediletto dei libri</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/festa-della-mamma'>La creatività...della Fraternita!</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/scuole-infanzia-comunali-as-202223-scorrimento-graduatoria'>Scuole Infanzia Comunali a.s. 2022/23 - SCORRIMENTO GRADUATORIA</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/nuove-acque-manutenzione-straordinaria-alla-rete-idrica-via-pescaiolina'>Nuove Acque: manutenzione straordinaria alla rete idrica in via Pescaiolina</a></li></ul></aside><aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_5_6278b5dc26316_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_5_6278b5dc26316" ><h4 class="block-title"><span>CATEGORIE IN RILIEVO</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti - Provocazioni<span class="td-cat-no">2473</span></a></li><li><a href="https://www.lortica.it/category/cronaca/">Cronaca<span class="td-cat-no">1897</span></a></li><li><a href="https://www.lortica.it/category/cronaca/nera-giudiziaria/">Nera - Giudiziaria<span class="td-cat-no">1515</span></a></li><li><a href="https://www.lortica.it/category/cronaca/bianca-politica/">Bianca-Politica<span class="td-cat-no">917</span></a></li><li><a href="https://www.lortica.it/category/salute/">Salute<span class="td-cat-no">602</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">562</span></a></li><li><a href="https://www.lortica.it/category/cronaca/dai-lettori/">Dai Lettori<span class="td-cat-no">537</span></a></li></ul></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_6278b5dc27108 = new tdBlock();
block_td_uid_6_6278b5dc27108.id = "td_uid_6_6278b5dc27108";
block_td_uid_6_6278b5dc27108.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_6278b5dc27108_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6278b5dc27108.td_column_number = "1";
block_td_uid_6_6278b5dc27108.block_type = "td_block_7";
block_td_uid_6_6278b5dc27108.post_count = "2";
block_td_uid_6_6278b5dc27108.found_posts = "2";
block_td_uid_6_6278b5dc27108.header_color = "";
block_td_uid_6_6278b5dc27108.ajax_pagination_infinite_stop = "";
block_td_uid_6_6278b5dc27108.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_6278b5dc27108);
</script><div class="td_block_wrap td_block_7 td_uid_6_6278b5dc27108_rand td-pb-border-top"  data-td-block-uid="td_uid_6_6278b5dc27108" ><h4 class="block-title"><span>SCELTI DALLA REDAZIONE</span></h4><div id=td_uid_6_6278b5dc27108 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/" rel="bookmark" title="Lornano Badesse-Arezzo 2-0"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/05/LornanoBadesse_Arezzo_2022_Formazione-100x70.jpeg" alt="" title="Lornano Badesse-Arezzo 2-0"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/05/08/lornano-badesse-arezzo-2-0/" rel="bookmark" title="Lornano Badesse-Arezzo 2-0">Lornano Badesse-Arezzo 2-0</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/sport/" class="td-post-category">Sport</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T18:49:42+00:00" >8 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2022/05/07/oroarezzo-le-foto/" rel="bookmark" title="OroArezzo, le foto"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/05/OroArezzo-13-100x70.jpeg" alt="" title="OroArezzo, le foto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/05/07/oroarezzo-le-foto/" rel="bookmark" title="OroArezzo, le foto">OroArezzo, le foto</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/foto-e-video/" class="td-post-category">Foto e Video</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T18:56:52+00:00" >7 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_6278b5dc27f52 = new tdBlock();
block_td_uid_7_6278b5dc27f52.id = "td_uid_7_6278b5dc27f52";
block_td_uid_7_6278b5dc27f52.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST PI\u00d9 LETTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_6278b5dc27f52_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6278b5dc27f52.td_column_number = "1";
block_td_uid_7_6278b5dc27f52.block_type = "td_block_7";
block_td_uid_7_6278b5dc27f52.post_count = "3";
block_td_uid_7_6278b5dc27f52.found_posts = "7108";
block_td_uid_7_6278b5dc27f52.header_color = "";
block_td_uid_7_6278b5dc27f52.ajax_pagination_infinite_stop = "";
block_td_uid_7_6278b5dc27f52.max_num_pages = "2370";
tdBlocksArray.push(block_td_uid_7_6278b5dc27f52);
</script><div class="td_block_wrap td_block_7 td_uid_7_6278b5dc27f52_rand td-pb-border-top"  data-td-block-uid="td_uid_7_6278b5dc27f52" ><h4 class="block-title"><span>POST PIÙ LETTI</span></h4><div id=td_uid_7_6278b5dc27f52 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/10/lucertola-100x70.jpg" alt="" title="Il Lucertola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola">Il Lucertola</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/cronaca/dai-lettori/" class="td-post-category">Dai Lettori</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T20:15:45+00:00" >22 Ottobre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/06/I-cazzari-del-virus-100x70.jpg" alt="" title="I cazzari partono da Arezzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo">I cazzari partono da Arezzo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/" class="td-post-category">Commenti ai fatti - Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:48:54+00:00" >24 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/12/stradivarius-100x70.jpg" alt="" title="Arezzo invasa dagli avvoltoi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi">Arezzo invasa dagli avvoltoi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/" class="td-post-category">Commenti ai fatti - Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T18:06:33+00:00" >19 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_6278b5dc29d66_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_6278b5dc29d66" ><h4 class="block-title"><span>CATEGORIE IMPORTANTI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti - Provocazioni<span class="td-cat-no">2473</span></a></li><li><a href="https://www.lortica.it/category/cronaca/">Cronaca<span class="td-cat-no">1897</span></a></li><li><a href="https://www.lortica.it/category/cronaca/nera-giudiziaria/">Nera - Giudiziaria<span class="td-cat-no">1515</span></a></li><li><a href="https://www.lortica.it/category/cronaca/bianca-politica/">Bianca-Politica<span class="td-cat-no">917</span></a></li><li><a href="https://www.lortica.it/category/salute/">Salute<span class="td-cat-no">602</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">562</span></a></li><li><a href="https://www.lortica.it/category/cronaca/dai-lettori/">Dai Lettori<span class="td-cat-no">537</span></a></li><li><a href="https://www.lortica.it/category/sport/">Sport<span class="td-cat-no">502</span></a></li><li><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video<span class="td-cat-no">283</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lortica.it/"><img class="td-retina-data" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>L’obiettivo de L’Ortica è quello di creare un luogo dove l’informazione non si confonda con i numerosi altri siti di notizie generaliste, ma attraverso un'informazione di qualità ed una provocazione intelligente che riesca a creare nel pubblico l’interesse costante a visitarla ed a partecipare anche attivamente. <div class="footer-email-wrap">Contattaci: <a href="mailto:contatti@lortica.it">contatti@lortica.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/lortica0653/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-111"><a href="mailto:contatti@lortica.it">Pubblicità</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://www.lortica.it/informativa-sui-cookie-disclaimer-e-privacy/">Privacy</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://www.lortica.it/contatti-lortica-notizie-pungenti-notizie-on-line-news-arezzo/">Contatti: l&#8217;Ortica Notizie Pungenti-Notizie On Line &#8211; News Arezzo</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 Clickey. Tutti i diritti sono riservati. Registro stampa Tribun. Arezzo N°6 del 28/5/2015 -  R.O.C. n. 26524 - Direttore Responsabile Gino Perticai                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript"> jQuery(document).ready(function() { jQuery(".comment").shorten(); });
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lortica.it/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 6278b5dc2bb18
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-span12 .td_module_4 .td-module-meta-info, .td-block-span12 .td_module_4 .td-post-category, .td-block-span12 .td_module_4 .td-module-title { display:none; }

</style>

<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/add-pinterest-follow-button/js/pin.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Comune di Arezzo","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[10.8,51.5],"today_humidity":92,"today_wind_speed":[2.6,1.6],"today_min":[8.3,47],"today_max":[13.4,56.2],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1652180400,"day_temp":[23,74],"day_name":"Mar","owm_day_index":1},{"timestamp":1652266800,"day_temp":[24,75],"day_name":"Mer","owm_day_index":2},{"timestamp":1652353200,"day_temp":[24,75],"day_name":"Gio","owm_day_index":3},{"timestamp":1652439600,"day_temp":[23,74],"day_name":"Ven","owm_day_index":4},{"timestamp":1652526000,"day_temp":[22,72],"day_name":"Sab","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_4_6278b5dc21470","api_location":"Comune di Arezzo","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[10.8,51.5],"today_humidity":92,"today_wind_speed":[2.6,1.6],"today_min":[8.3,47],"today_max":[13.4,56.2],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1652180400,"day_temp":[23,74],"day_name":"Mar","owm_day_index":1},{"timestamp":1652266800,"day_temp":[24,75],"day_name":"Mer","owm_day_index":2},{"timestamp":1652353200,"day_temp":[24,75],"day_name":"Gio","owm_day_index":3},{"timestamp":1652439600,"day_temp":[23,74],"day_name":"Ven","owm_day_index":4},{"timestamp":1652526000,"day_temp":[22,72],"day_name":"Sab","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58458]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lortica.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lortica.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
jQuery( document ).ready(function() {
	if(document.getElementById("IMGskin")) {
		document.getElementById("td-outer-wrap").className = "skin";
	}
});

var checkExist = setInterval(function() {
	if (jQuery('.adsbygoogle').length) {
		jQuery( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		clearInterval(checkExist);
	}
}, 100); // check every 100ms

</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>