<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>L&#039;attivismo odierno di Ralli e le debolezze di Ghinelli - L&#039;Ortica Arezzo - Notizie Pungenti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.lortica.it/xmlrpc.php" />
	
	<link rel="apple-touch-icon-precomposed" href="https://www.lortica.it/apple-touch-icon-152x152-precomposed.png">
	<link rel="icon" href="https://www.lortica.it/favicon.png">
	<!--[if IE]><link rel="shortcut icon" href="https://www.lortica.it/favicon.ico"><![endif]-->
	<meta name="msapplication-TileColor" content="#eee">
	<meta name="msapplication-TileImage" content="https://www.lortica.it/tileicon.png">
	
			<style type="text/css">
		</style>
		<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg" /><meta name="author" content="Carlo Landi">

<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;attivismo odierno di Ralli e le debolezze di Ghinelli - L&#039;Ortica Arezzo - Notizie Pungenti" />
<meta property="og:description" content="Come dice il nostro Burattino, il buon Ralli è improvvisamente diventato iperattivo (in comunicazione) dopo anni di silenzio forse anche esagerato. In fondo è il capogruppo del PD in consiglio comunale, anche se fino a poche settimane fa ce ne eravamo accorti solo molto saltuariamente. Ralli cerca di accelerare le mosse, anticipare i possibili concorrenti &hellip;" />
<meta property="og:url" content="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/" />
<meta property="og:site_name" content="L&#039;Ortica Arezzo -  Notizie Pungenti" />
<meta property="article:publisher" content="https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/" />
<meta property="article:tag" content="Luciano Ralli" />
<meta property="article:section" content="Commenti ai fatti" />
<meta property="article:published_time" content="2020-02-11T09:03:35+00:00" />
<meta property="article:modified_time" content="2020-02-11T11:00:04+00:00" />
<meta property="og:updated_time" content="2020-02-11T11:00:04+00:00" />
<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli-1024x681.jpg" />
<meta property="og:image:secure_url" content="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli-1024x681.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Come dice il nostro Burattino, il buon Ralli è improvvisamente diventato iperattivo (in comunicazione) dopo anni di silenzio forse anche esagerato. In fondo è il capogruppo del PD in consiglio comunale, anche se fino a poche settimane fa ce ne eravamo accorti solo molto saltuariamente. Ralli cerca di accelerare le mosse, anticipare i possibili concorrenti [&hellip;]" />
<meta name="twitter:title" content="L&#039;attivismo odierno di Ralli e le debolezze di Ghinelli - L&#039;Ortica Arezzo - Notizie Pungenti" />
<meta name="twitter:site" content="@contattiortica" />
<meta name="twitter:image" content="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg" />
<meta name="twitter:creator" content="@contattiortica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lortica.it/#organization","name":"L'Ortica - Punge e prude","url":"https://www.lortica.it/","sameAs":["https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/","https://www.instagram.com/lortica_notizie_pungenti/","https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw","https://twitter.com/contattiortica"],"logo":{"@type":"ImageObject","@id":"https://www.lortica.it/#logo","url":"https://www.lortica.it/wp-content/uploads/2016/07/logo-ortica2.jpg","width":360,"height":360,"caption":"L'Ortica - Punge e prude"},"image":{"@id":"https://www.lortica.it/#logo"}},{"@type":"WebSite","@id":"https://www.lortica.it/#website","url":"https://www.lortica.it/","name":"L&#039;Ortica Arezzo - Notizie Pungenti","publisher":{"@id":"https://www.lortica.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lortica.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#webpage","url":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/","inLanguage":"it-IT","name":"L&#039;attivismo odierno di Ralli e le debolezze di Ghinelli - L&#039;Ortica Arezzo - Notizie Pungenti","isPartOf":{"@id":"https://www.lortica.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#primaryimage","url":"https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg","width":4256,"height":2832},"primaryImageOfPage":{"@id":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#primaryimage"},"datePublished":"2020-02-11T09:03:35+00:00","dateModified":"2020-02-11T11:00:04+00:00"},{"@type":"Article","@id":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#article","isPartOf":{"@id":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#webpage"},"author":{"@id":"https://www.lortica.it/author/carlo-landi/#author","name":"Carlo Landi"},"publisher":{"@id":"https://www.lortica.it/#organization"},"headline":"L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli","datePublished":"2020-02-11T09:03:35+00:00","dateModified":"2020-02-11T11:00:04+00:00","commentCount":0,"mainEntityOfPage":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#webpage","image":{"@id":"https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#primaryimage"},"keywords":"Luciano Ralli","articleSection":"Commenti ai fatti,Featured"},{"@type":"Person","@id":"https://www.lortica.it/author/carlo-landi/#author","name":"Carlo Landi","image":{"@type":"ImageObject","@id":"https://www.lortica.it/#personlogo","url":"https://secure.gravatar.com/avatar/00fad8bcbb1c563aa2e89b4c666db3c2?s=96&d=mm&r=g","caption":"Carlo Landi"},"description":"Pievano tallese (Pievan Landi) avvezzo a rispondere per le rime...","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica Arezzo -  Notizie Pungenti &raquo; Feed" href="https://www.lortica.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica Arezzo -  Notizie Pungenti &raquo; Feed dei commenti" href="https://www.lortica.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica Arezzo -  Notizie Pungenti &raquo; L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli Feed dei commenti" href="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lortica.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lortica.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lortica.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.3.1' type='text/css' media='' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lortica.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lortica.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Loved+by+the+King%3A400%2C700%7CUbuntu+Condensed%3A400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lortica.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lortica.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/includes/demos/blog_travel/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.lortica.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lortica.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lortica.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.lortica.it/?p=28092' />
<link rel="alternate" type="application/json+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lortica.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Nome Utente o password errati";
var td_email_user_incorrect="Email o nomeutente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff7f0b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-79544067-1', 'auto');
ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="google-site-verification" content="google3e88323c58ff25d1.html">
</head>

<body class="post-template-default single single-post postid-28092 single-format-standard lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli td-blog-travel wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!---ooo-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li id="menu-item-15255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15255"><a href="https://www.lortica.it/category/cronache/">Cronache</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.lortica.it/category/provocazioni/">Provocazioni</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li id="menu-item-19325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19325"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li id="menu-item-17042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17042"><a href="https://www.lortica.it/category/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17043"><a href="https://www.lortica.it/category/tempo-libero/folclore/">Folclore</a></li>
	<li id="menu-item-17044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17044"><a href="https://www.lortica.it/category/tempo-libero/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-24745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24745"><a href="https://www.lortica.it/category/reportage/">Reportage</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.lortica.it/category/foto/">Foto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lortica.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Arezzo, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 11 Febbraio 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
	
    <div class="td-banner-wrap-full">
        
		<div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="g g-6"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- headerads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="7771762293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lortica.it/">
            <img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
            <span class="td-visual-hidden">L&#039;Ortica Arezzo &#8211;  Notizie Pungenti</span>
        </a>
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lortica.it/">
			<img src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lortica.it/">
			<img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15255"><a href="https://www.lortica.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-218"><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="https://www.lortica.it/category/provocazioni/">Provocazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19325"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17042"><a href="https://www.lortica.it/category/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17043"><a href="https://www.lortica.it/category/tempo-libero/folclore/">Folclore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17044"><a href="https://www.lortica.it/category/tempo-libero/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24745"><a href="https://www.lortica.it/category/reportage/">Reportage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15309"><a href="https://www.lortica.it/category/foto/">Foto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lortica.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lortica.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti i post in Commenti ai fatti" class="entry-crumb" itemprop="url" href="https://www.lortica.it/category/commenti/"><span itemprop="title">Commenti ai fatti</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli"><meta itemprop="url" content = "https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/">L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
							<div class="g g-9"><div class="g-single a-10"><div class="td-all-devices">

 <a href="#"><img src="https://www.lortica.it/wp-content/uploads/2019/05/728x90_test.jpg"/></a></div></div></div>                            <div class="td-ss-main-content">
                                
    <article id="post-28092" class="post-28092 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-featured tag-luciano-ralli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli</h1>

                
				
				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lortica.it/author/carlo-landi/">Carlo Landi</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T10:03:35+00:00" >11 Febbraio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99attivismo+odierno+di+Ralli+e+le+debolezze+di+Ghinelli&url=https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F&via=L%26%23039%3BOrtica+Arezzo+-++Notizie+Pungenti"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/&amp;media=https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg&description=L%E2%80%99attivismo+odierno+di+Ralli+e+le+debolezze+di+Ghinelli" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99attivismo+odierno+di+Ralli+e+le+debolezze+di+Ghinelli%20-%20https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
			<div class="td-post-featured-image"><a href="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli-696x463.jpg" alt="" title="Luciano Ralli"/></a></div>			
			<p>Come dice il nostro <a href="https://www.lortica.it/2020/02/10/di-un-bel-tacere-non-fu-mai-scritto/">Burattino</a>, il buon Ralli è improvvisamente diventato iperattivo (in comunicazione) dopo anni di silenzio forse anche esagerato.<br />
In fondo è il capogruppo del PD in consiglio comunale, anche se fino a poche settimane fa ce ne eravamo accorti solo molto saltuariamente.</p>
<p>Ralli cerca di accelerare le mosse, anticipare i possibili concorrenti alla candidatura a Sindaco in casa propria, approfittare delle debolezze che abbondano dalle parti di Ghinelli.</p>
<p>A destra stanno cercando un sostituto da candidare al posto dell&#8217;attuale primo cittadino indagato, ma anche nel centrosinistra la candidatura di Ralli è ancora tutta da decidere.</p>
<p>Lui intanto corre, corre a dirci come vede la città, come la amministrerebbe; come renderebbe Arezzo &#8220;veramente&#8221; città della cultura e come penserebbe di risolvere gli altri problemi.</p>
<p>Alcuni di noi leggono i suoi comunicati fiume pieni di retorica piuttosto banale, ma sanno, al contempo, che è ancora presto per comportarsi da candidato, quel che ancora non è.</p>
<p>Attendiamo sviluppi senza troppo illuderci.</p>
        </div>
		
        <div class="author-box-wrap"><a href="https://www.lortica.it/author/carlo-landi/"><img src="https://www.lortica.it/wp-content/uploads/2020/01/pievan-Landi-1.jpg" width="94" height="96" alt="Carlo Landi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lortica.it/author/carlo-landi/">Carlo Landi</a></span></div><div class="td-author-description">Pievano tallese (Pievan Landi) avvezzo a rispondere per le rime...</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>		
		<div style="margin-bottom:20px"><div class="g g-3"><div class="g-single a-29"><div class="td-all-devices"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ez&f=ifr&linkID=11e7d8265f31e53d31455f361040e951&t=lortica-21&tracking_id=lortica-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div></div>
		
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lortica.it/tag/luciano-ralli/">Luciano Ralli</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99attivismo+odierno+di+Ralli+e+le+debolezze+di+Ghinelli&url=https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F&via=L%26%23039%3BOrtica+Arezzo+-++Notizie+Pungenti"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/&amp;media=https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg&description=L%E2%80%99attivismo+odierno+di+Ralli+e+le+debolezze+di+Ghinelli" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99attivismo+odierno+di+Ralli+e+le+debolezze+di+Ghinelli%20-%20https%3A%2F%2Fwww.lortica.it%2F2020%2F02%2F11%2Flattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/" data-text="L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.lortica.it/2020/02/11/seitan-e-sai-cosa-mangi/">Seitan e &#8230;sai cosa mangi?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.lortica.it/2020/02/11/il-valtiberina-tennis-sport-presenta-le-sette-squadre-della-stagione-2020/">Il Valtiberina Tennis &#038; Sport presenta le sette squadre della stagione 2020</a></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlo Landi"></span><meta itemprop="datePublished" content="2020-02-11T10:03:35+00:00"><meta itemprop="dateModified" content="2020-02-11T12:00:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png"></span><meta itemprop="name" content="L&#039;Ortica Arezzo -  Notizie Pungenti"></span><meta itemprop="headline " content="L&#039;attivismo odierno di Ralli e le debolezze di Ghinelli"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli.jpg"><meta itemprop="width" content="4256"><meta itemprop="height" content="2832"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5e42da790fade = new tdBlock();
block_td_uid_1_5e42da790fade.id = "td_uid_1_5e42da790fade";
block_td_uid_1_5e42da790fade.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5e42da790fade_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28092,"live_filter_cur_post_author":"64"}';
block_td_uid_1_5e42da790fade.td_column_number = "3";
block_td_uid_1_5e42da790fade.block_type = "td_block_related_posts";
block_td_uid_1_5e42da790fade.post_count = "3";
block_td_uid_1_5e42da790fade.found_posts = "1125";
block_td_uid_1_5e42da790fade.header_color = "";
block_td_uid_1_5e42da790fade.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e42da790fade.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_1_5e42da790fade);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5e42da790fade_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e42da790fade" ><h4 class="td-related-title"><a id="td_uid_2_5e42da79135f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5e42da790fade" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_5e42da7913631" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5e42da790fade" href="#">ALTRO DA QUESTO AUTORE</a></h4><div id=td_uid_1_5e42da790fade class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2020/02/10/di-un-bel-tacere-non-fu-mai-scritto/" rel="bookmark" title="Di un bel tacere non fu mai scritto"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/02/silenzio-218x150.gif" alt="" title="Di un bel tacere non fu mai scritto"/></a></div>                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/02/10/di-un-bel-tacere-non-fu-mai-scritto/" rel="bookmark" title="Di un bel tacere non fu mai scritto">Di un bel tacere non fu mai scritto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2020/02/07/ad-arezzo-i-cartoni-animati/" rel="bookmark" title="Ad Arezzo i cartoni&#8230;animati"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/02/Spazzatura-218x150.jpg" alt="" title="Ad Arezzo i cartoni&#8230;animati"/></a></div>                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/02/07/ad-arezzo-i-cartoni-animati/" rel="bookmark" title="Ad Arezzo i cartoni&#8230;animati">Ad Arezzo i cartoni&#8230;animati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2020/02/07/i-battibecchi-da-pollaio-cui-siamo-costretti-ad-assistere/" rel="bookmark" title="I battibecchi da pollaio cui siamo costretti ad assistere"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2019/07/Sergio-Staderini-218x150.jpg" alt="" title="I battibecchi da pollaio cui siamo costretti ad assistere"/></a></div>                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/02/07/i-battibecchi-da-pollaio-cui-siamo-costretti-ad-assistere/" rel="bookmark" title="I battibecchi da pollaio cui siamo costretti ad assistere">I battibecchi da pollaio cui siamo costretti ad assistere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e42da790fade" data-td_block_id="td_uid_1_5e42da790fade"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e42da790fade" data-td_block_id="td_uid_1_5e42da790fade"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UNA RISPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.lortica.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta il Commento" /> <input type='hidden' name='comment_post_ID' value='28092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-25"><div class="td-all-devices"><a class="gofollow" data-track="MjUsMTAsMSw2MA==" href="https://youtu.be/SziO4K7TPmk"><img src="https://www.lortica.it/wp-content/uploads/2019/10/2019-10-24-open-cafe.gif" /></a></div></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_4_5e42da7916df1_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5e42da7916df1" ><h4 class="block-title"><span>METEO</span></h4><div id=td_uid_4_5e42da7916df1 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Arezzo, IT</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_4_5e42da7916df1"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_4_5e42da7916df1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_4_5e42da7916df1">
					<span class="td-big-degrees">15.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">17.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">59%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.comune.arezzo.it/news/aggregator/RSS"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lortica.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.comune.arezzo.it/">Notizie dal Comune di Arezzo</a></span></div><ul><li><a class='rsswidget' href='http://www.comune.arezzo.it/il-comune/ufficio-gestione-servizi-educativi-e-scolastici/notizie/bando-per-lassegnazione-di-contrivuti-per-progetti-che-promuovano-ricchezze-educative-per-la-coesione-sociale-anno-2020'>Bando per l&#039;assegnazione di contributi per progetti che promuovano &quot;ricchezze educative per la coesione sociale&quot; anno 2020</a></li><li><a class='rsswidget' href='http://www.comune.arezzo.it/il-comune/servizio-ambiente/notizie/controllo-a-campione-procedura-pozzi'>Controllo a campione procedura pozzi</a></li><li><a class='rsswidget' href='http://www.comune.arezzo.it/il-comune/ufficio-edilizia-e-suap/sue/news/modulistica-regionale-in-materia-edilizia-aggiornamento-gennaio-2020'>Modulistica regionale in materia Edilizia - Aggiornamento Gennaio 2020</a></li><li><a class='rsswidget' href='http://www.comune.arezzo.it/il-comune/ufficio-servizi-demografici/elettorale/elezioni-2020/referendum-parlamentari-2020/elettori-temporaneamente-allestero-opzione-di-voto'>Elettori temporaneamente all&#039;estero: opzione di voto</a></li><li><a class='rsswidget' href='http://www.comune.arezzo.it/il-comune/ufficio-cultura/notizie/nati-per-leggere-6'>Nati per leggere</a></li></ul></aside><aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_5_5e42da791f3be_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_5_5e42da791f3be" ><h4 class="block-title"><span>CATEGORIE IN RILIEVO</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti<span class="td-cat-no">1126</span></a></li><li><a href="https://www.lortica.it/category/provocazioni/">Provocazioni<span class="td-cat-no">779</span></a></li><li><a href="https://www.lortica.it/category/cronache/">Cronache<span class="td-cat-no">546</span></a></li><li><a href="https://www.lortica.it/category/cronache/dai-lettori/">Dai Lettori<span class="td-cat-no">473</span></a></li><li><a href="https://www.lortica.it/category/cronache/nera-e-giudiziaria/">Nera e Giudiziaria<span class="td-cat-no">370</span></a></li><li><a href="https://www.lortica.it/category/tempo-libero/">Tempo libero<span class="td-cat-no">304</span></a></li><li><a href="https://www.lortica.it/category/cronache/bianca-e-politica/">Bianca e Politica<span class="td-cat-no">238</span></a></li></ul></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5e42da792132b = new tdBlock();
block_td_uid_6_5e42da792132b.id = "td_uid_6_5e42da792132b";
block_td_uid_6_5e42da792132b.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5e42da792132b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e42da792132b.td_column_number = "1";
block_td_uid_6_5e42da792132b.block_type = "td_block_7";
block_td_uid_6_5e42da792132b.post_count = "2";
block_td_uid_6_5e42da792132b.found_posts = "2";
block_td_uid_6_5e42da792132b.header_color = "";
block_td_uid_6_5e42da792132b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e42da792132b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5e42da792132b);
</script><div class="td_block_wrap td_block_7 td_uid_6_5e42da792132b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5e42da792132b" ><h4 class="block-title"><span>SCELTI DALLA REDAZIONE</span></h4><div id=td_uid_6_5e42da792132b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/" rel="bookmark" title="L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/02/Luciano-Ralli-100x70.jpg" alt="" title="L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/02/11/lattivismo-odierno-di-ralli-e-le-debolezze-di-ghinelli/" rel="bookmark" title="L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli">L&#8217;attivismo odierno di Ralli e le debolezze di Ghinelli</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T10:03:35+00:00" >11 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/02/10/di-un-bel-tacere-non-fu-mai-scritto/" rel="bookmark" title="Di un bel tacere non fu mai scritto"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/02/silenzio-100x70.gif" alt="" title="Di un bel tacere non fu mai scritto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/02/10/di-un-bel-tacere-non-fu-mai-scritto/" rel="bookmark" title="Di un bel tacere non fu mai scritto">Di un bel tacere non fu mai scritto</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T23:02:09+00:00" >10 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5e42da79227bc = new tdBlock();
block_td_uid_7_5e42da79227bc.id = "td_uid_7_5e42da79227bc";
block_td_uid_7_5e42da79227bc.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST PI\u00d9 LETTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5e42da79227bc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e42da79227bc.td_column_number = "1";
block_td_uid_7_5e42da79227bc.block_type = "td_block_7";
block_td_uid_7_5e42da79227bc.post_count = "3";
block_td_uid_7_5e42da79227bc.found_posts = "3676";
block_td_uid_7_5e42da79227bc.header_color = "";
block_td_uid_7_5e42da79227bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e42da79227bc.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_7_5e42da79227bc);
</script><div class="td_block_wrap td_block_7 td_uid_7_5e42da79227bc_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5e42da79227bc" ><h4 class="block-title"><span>POST PIÙ LETTI</span></h4><div id=td_uid_7_5e42da79227bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/10/lucertola-100x70.jpg" alt="" title="Il Lucertola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola">Il Lucertola</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/cronache/dai-lettori/" class="td-post-category">Dai Lettori</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T20:15:45+00:00" >22 Ottobre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/12/stradivarius-100x70.jpg" alt="" title="Arezzo invasa dagli avvoltoi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi">Arezzo invasa dagli avvoltoi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/provocazioni/" class="td-post-category">Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T18:06:33+00:00" >19 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2017/05/21/gli-aretini-sono-i-piu-provinciali-ditalia/" rel="bookmark" title="Gli aretini sono i più provinciali d&#8217;Italia"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2017/05/mangia-100x70.jpg" alt="" title="Gli aretini sono i più provinciali d&#8217;Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2017/05/21/gli-aretini-sono-i-piu-provinciali-ditalia/" rel="bookmark" title="Gli aretini sono i più provinciali d&#8217;Italia">Gli aretini sono i più provinciali d&#8217;Italia</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/provocazioni/" class="td-post-category">Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-21T15:11:10+00:00" >21 Maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5e42da7924916_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5e42da7924916" ><h4 class="block-title"><span>CATEGORIE IMPORTANTI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti<span class="td-cat-no">1126</span></a></li><li><a href="https://www.lortica.it/category/provocazioni/">Provocazioni<span class="td-cat-no">779</span></a></li><li><a href="https://www.lortica.it/category/cronache/">Cronache<span class="td-cat-no">546</span></a></li><li><a href="https://www.lortica.it/category/cronache/dai-lettori/">Dai Lettori<span class="td-cat-no">473</span></a></li><li><a href="https://www.lortica.it/category/cronache/nera-e-giudiziaria/">Nera e Giudiziaria<span class="td-cat-no">370</span></a></li><li><a href="https://www.lortica.it/category/tempo-libero/">Tempo libero<span class="td-cat-no">304</span></a></li><li><a href="https://www.lortica.it/category/cronache/bianca-e-politica/">Bianca e Politica<span class="td-cat-no">238</span></a></li><li><a href="https://www.lortica.it/category/sport/">Sport<span class="td-cat-no">192</span></a></li><li><a href="https://www.lortica.it/category/tempo-libero/turismo/">Turismo<span class="td-cat-no">98</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lortica.it/"><img class="td-retina-data" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>L’obiettivo de L’Ortica è quello di creare un luogo dove l’informazione non si confonda con i numerosi altri siti di notizie generaliste ma attraverso una satira di qualità ed una provocazione intelligente riesca a creare nel pubblico l’interesse costante a visitarla ed a partecipare anche attivamente.<br />
<br />
Ad una informazione precisa sugli avvenimenti locali si aggiunge quindi una stimolazione continua alla lettura degli articoli che diventano un passaggio quasi obbligato non solo per i soggetti, pubblici e non, che risultano protagonisti dei pezzi pubblicati ma anche per una larga fetta di pubblico che, stanca di una informazione paludata, ricerca una valida alternativa che la rappresenti in modo Intelligente e dinamico.
<br><br>

Alcune immagini presenti su LOrtica.it  sono state prese da Internet, e quindi valutate di pubblico dominio.<br> 
Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo all' e. mail sottostante provvederemo alla rimozione delle immagini utilizzate. 
<div class="footer-email-wrap">Contattaci: <a href="mailto:contatti@lortica.it">contatti@lortica.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-111"><a href="mailto:contatti@lortica.it">Pubblicità</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://www.lortica.it/informativa-sui-cookie/">Privacy</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://www.lortica.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2020 Clickey. Tutti i diritti sono riservati. Registro stampa Tribun. Arezzo N°6 del 28/5/2015 -  R.O.C. n. 26524 - Direttore Responsabile Gino Perticai                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lortica.it/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e42da792717a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-span12 .td_module_4 .td-module-meta-info, .td-block-span12 .td_module_4 .td-post-category, .td-block-span12 .td_module_4 .td-module-title { display:none; }

</style>

<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lortica.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Comune di Arezzo","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[15.3,59.6],"today_humidity":59,"today_wind_speed":[6.2,3.9],"today_min":[13.9,57],"today_max":[17.2,63],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1581505200,"day_temp":[11,52],"day_name":"Mer","owm_day_index":1},{"timestamp":1581591600,"day_temp":[11,52],"day_name":"Gio","owm_day_index":2},{"timestamp":1581678000,"day_temp":[13,56],"day_name":"Ven","owm_day_index":3},{"timestamp":1581764400,"day_temp":[13,55],"day_name":"Sab","owm_day_index":4},{"timestamp":1581850800,"day_temp":[11,52],"day_name":"Dom","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_4_5e42da7916df1","api_location":"Comune di Arezzo","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[15.3,59.6],"today_humidity":59,"today_wind_speed":[6.2,3.9],"today_min":[13.9,57],"today_max":[17.2,63],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1581505200,"day_temp":[11,52],"day_name":"Mer","owm_day_index":1},{"timestamp":1581591600,"day_temp":[11,52],"day_name":"Gio","owm_day_index":2},{"timestamp":1581678000,"day_temp":[13,56],"day_name":"Ven","owm_day_index":3},{"timestamp":1581764400,"day_temp":[13,55],"day_name":"Sab","owm_day_index":4},{"timestamp":1581850800,"day_temp":[11,52],"day_name":"Dom","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[28092]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lortica.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lortica.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
jQuery( document ).ready(function() {
	if(document.getElementById("IMGskin")) {
		document.getElementById("td-outer-wrap").className = "skin";
	}
});

var checkExist = setInterval(function() {
	if (jQuery('.adsbygoogle').length) {
		jQuery( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		clearInterval(checkExist);
	}
}, 100); // check every 100ms

</script>

</body>
</html>