<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Monte San Savino: il sindaco fa gli auguri con il resoconto delle tasse non pagate - L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lortica.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/b711c20cb93620918bc08fc1/script.js"></script><meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.jpg" /><meta name="author" content="Redazione">

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Monte San Savino" />
	<link rel="canonical" href="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Monte San Savino: il sindaco fa gli auguri con il resoconto delle tasse non pagate - L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo" />
	<meta property="og:description" content="Monte San Savino" />
	<meta property="og:url" content="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/" />
	<meta property="og:site_name" content="L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo" />
	<meta property="article:publisher" content="https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/" />
	<meta property="article:author" content="https://www.facebook.com/LOrtica.News" />
	<meta property="article:published_time" content="2022-12-21T20:53:38+00:00" />
	<meta property="article:modified_time" content="2022-12-21T21:08:05+00:00" />
	<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.jpg" />
	<meta property="og:image:width" content="407" />
	<meta property="og:image:height" content="323" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/NotizieArezzo" />
	<meta name="twitter:site" content="@NotizieArezzo" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo &raquo; Feed" href="https://www.lortica.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo &raquo; Feed dei commenti" href="https://www.lortica.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo &raquo; Monte San Savino: il sindaco fa gli auguri con il resoconto delle tasse non pagate Feed dei commenti" href="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lortica.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lortica.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lortica.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lortica.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.2' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.lortica.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.lortica.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.lortica.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.lortica.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.lortica.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/includes/demos/blog_travel/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php","nonce":"5d635107c1"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php","nonce":"5d635107c1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.2' id='fts_encrypt_script-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.2' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.2' id='fts-global-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.4.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.4.1' id='ppress-select2-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79544067-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lortica.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-79544067-1", {"anonymize_ip":true});
gtag("config", "G-5G75CY4XKL");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php","security":"8d0052fd45","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lortica.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.lortica.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.lortica.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lortica.it/wp-json/wp/v2/posts/67391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lortica.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lortica.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.lortica.it/?p=67391' />
<link rel="alternate" type="application/json+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v5.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6406515741838121"
     crossorigin="anonymous"></script>
<meta name="generator" content="Site Kit by Google 1.89.0" /><meta name="generator" content="Basato su Visual Composer Website Builder - editor visuale che utilizza una facile e veloce modalità di trascinamento per WordPress."/><noscript><style>.vce-row-container .vcv-lozad {display: none}</style></noscript><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6406515741838121&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lortica.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ee8635";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.lortica.it/wp-content/uploads/2020/12/lortica-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			   .tdi_1.td-a-rec {
                                        text-align: center;
                                    }

                                    .tdi_1 .td-element-style {
                                        z-index: -1;
                                    }

                                    .tdi_1.td-a-rec-img {
                                        text-align: left;
                                    }

                                    .tdi_1.td-a-rec-img img {
                                        margin: 0 auto 0 0;
                                    }

                                    @media (max-width: 767px) {
                                        .tdi_1.td-a-rec-img {
                                            text-align: center;
                                        }
                                    }
                               		</style>
		</head>

<body class="post-template-default single single-post postid-67391 single-format-standard vcwb monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate td-blog-travel single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LOrtica.News" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieArezzo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-64314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64314"><a href="https://www.lortica.it/">Home</a></li>
<li id="menu-item-64466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64466"><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti &#8211; Provocazioni</a></li>
<li id="menu-item-64462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64462"><a href="https://www.lortica.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-64464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64464"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li id="menu-item-64463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64463"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a></li>
<li id="menu-item-64465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64465"><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video</a></li>
<li id="menu-item-66465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66465"><a href="https://www.lortica.it/chi-siamo/">Chi siamo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lortica.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Arezzo, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì, Dicembre 22, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LOrtica.News" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieArezzo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
	
    <div class="td-banner-wrap-full">
        
		<div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.lortica.it/">
                <img src="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.png" alt=""/>
                <span class="td-visual-hidden">L&#039;Ortica News &#8211; Notizie pungenti &#8211; Notizie on line &#8211; News Arezzo</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lortica.it/">
			<img src="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lortica.it/">
			<img src="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64314"><a href="https://www.lortica.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64466"><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti &#8211; Provocazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64462"><a href="https://www.lortica.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64464"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64463"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64465"><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66465"><a href="https://www.lortica.it/chi-siamo/">Chi siamo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lortica.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-67391" class="td-post-template-3 post-67391 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-featured tag-monte-san-savino" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="" class="entry-crumb" itemprop="url" href="https://www.lortica.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="Vedi tutti i post in Cronaca" class="entry-crumb" itemprop="url" href="https://www.lortica.it/category/cronaca/"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="2" /></span></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="url" content="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/"><meta itemprop="name" content="Monte San Savino: il sindaco fa gli auguri con il resoconto delle...">Monte San Savino: il sindaco fa gli auguri con il resoconto delle...<meta itemprop="position" content="3" /></span></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.jpg" data-caption=""><img width="407" height="323" class="entry-thumb td-modal-image" src="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.jpg" alt="" title="Auguri"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.lortica.it/category/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">Monte San Savino: il sindaco fa gli auguri con il resoconto delle tasse non pagate</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lortica.it/author/redazione/">Redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T21:53:38+00:00" >mercoledì, 21 Dicembre 2022, 21:53</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67391">11</span></div>                    <div class="td-post-comments"><a href="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
						<i class="td-icon-facebook"></i>
						<div class="td-social-but-text">Condividi su Facebook</div>
					</a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monte+San+Savino%3A+il+sindaco+fa+gli+auguri+con+il+resoconto+delle+tasse+non+pagate&url=https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F&via=L%26%23039%3BOrtica+News+-+Notizie+pungenti+-+Notizie+on+line+-+News+Arezzo"  >
						<i class="td-icon-twitter"></i>
						<div class="td-social-but-text">Tweet on Twitter</div>
					</a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monte+San+Savino%3A+il+sindaco+fa+gli+auguri+con+il+resoconto+delle+tasse+non+pagate%20-%20https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F" style="display: inline-flex !important;" >
						<i class="td-icon-whatsapp"></i>
						<div class="td-social-but-text" style="top: 2px !important;left: -7px !important;">Invia a Whatsapp</div>
					</a>
	            </div></div>
    <div class="td-post-content">
        <p>Il sindaco di Monte San Savino fa gli auguri al paese con l’elenco di tutte le tasse inevase dai cittadini, che ammonterebbero a oltre 2,5 milioni di euro.</p>
<p>Il sindaco di Monte San Savino Gianni Bennati lo ha esposto fuori dal palazzo comunale.</p>
<p>Il sindaco lo ha deciso insieme al suo vice, Alessandra Cheli,  queste le voci scorporate del debito dei cittadini nei confronti delle casse comunali: 1,750 milioni di euro di Tari, 800mila di Imu, 125mila per infrazioni al codice della strada.</p>
<p>L&#8217; elenco termina con una letterina a Babbo Natale dove Bennati chiede di far “rinsavire i cittadini affinché si pentano e paghino velocemente quanto dovuto”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lortica.it/tag/monte-san-savino/">Monte San Savino</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
					<i class="td-icon-facebook"></i>
					<div class="td-social-but-text">Facebook</div>
				</a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monte+San+Savino%3A+il+sindaco+fa+gli+auguri+con+il+resoconto+delle+tasse+non+pagate&url=https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F&via=L%26%23039%3BOrtica+News+-+Notizie+pungenti+-+Notizie+on+line+-+News+Arezzo">
					<i class="td-icon-twitter"></i>
					<div class="td-social-but-text">Twitter</div>
				</a>
				<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monte+San+Savino%3A+il+sindaco+fa+gli+auguri+con+il+resoconto+delle+tasse+non+pagate%20-%20https%3A%2F%2Fwww.lortica.it%2F2022%2F12%2F21%2Fmonte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate%2F" style="display: inline-flex !important;" >
					<i class="td-icon-whatsapp"></i>
					<div class="td-social-but-text" style="top: 2px !important;left: -7px !important;">Invia a Whatsapp</div>
				</a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/" data-text="Monte San Savino: il sindaco fa gli auguri con il resoconto delle tasse non pagate" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lortica.it/2022/12/21/comune-di-arezzo-il-consueto-bilancio-di-fine-anno/">Comune di Arezzo: il consueto bilancio di fine anno</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.lortica.it/author/redazione/"><img data-del="avatar" src='https://www.lortica.it/wp-content/uploads/2016/07/logo-ortica1-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lortica.it/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="https://www.lortica.it/">https://www.lortica.it/</a></div><div class="td-author-description">L'Ortica: Notizie pungenti, d'intrattenimento e cronache locali. 
Le ultimissime notizie, ma anche critiche e punture, senza peli sulla lingua.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LOrtica.News" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieArezzo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-12-21T21:53:38+00:00"><meta itemprop="dateModified" content="2022-12-21T22:08:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lortica.it/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.png"></span><meta itemprop="name" content="L&#039;Ortica News - Notizie pungenti - Notizie on line - News Arezzo"></span><meta itemprop="headline " content="Monte San Savino: il sindaco fa gli auguri con il resoconto delle tasse non pagate"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2022/12/Auguri.jpg"><meta itemprop="width" content="407"><meta itemprop="height" content="323"></span>    </footer>

    <script>var block_td_uid_1_63a3b69b3e033 = new tdBlock();
block_td_uid_1_63a3b69b3e033.id = "td_uid_1_63a3b69b3e033";
block_td_uid_1_63a3b69b3e033.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_63a3b69b3e033_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67391,"live_filter_cur_post_author":"12"}';
block_td_uid_1_63a3b69b3e033.td_column_number = "3";
block_td_uid_1_63a3b69b3e033.block_type = "td_block_related_posts";
block_td_uid_1_63a3b69b3e033.post_count = "3";
block_td_uid_1_63a3b69b3e033.found_posts = "2404";
block_td_uid_1_63a3b69b3e033.header_color = "";
block_td_uid_1_63a3b69b3e033.ajax_pagination_infinite_stop = "";
block_td_uid_1_63a3b69b3e033.max_num_pages = "802";
tdBlocksArray.push(block_td_uid_1_63a3b69b3e033);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_63a3b69b3e033_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_63a3b69b3e033" ><h4 class="td-related-title"><a id="td_uid_2_63a3b69b459f9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_63a3b69b3e033" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_63a3b69b45a03" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_63a3b69b3e033" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_1_63a3b69b3e033 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/12/21/comune-di-arezzo-il-consueto-bilancio-di-fine-anno/" rel="bookmark" title="Comune di Arezzo: il consueto bilancio di fine anno"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/12/Giunta-comune-di-Arezzo-2022-218x150.jpeg" alt="" title="Comune di Arezzo: il consueto bilancio di fine anno"/></a></div>                <a href="https://www.lortica.it/category/featured/" class="td-post-category">Featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/12/21/comune-di-arezzo-il-consueto-bilancio-di-fine-anno/" rel="bookmark" title="Comune di Arezzo: il consueto bilancio di fine anno">Comune di Arezzo: il consueto bilancio di fine anno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/12/21/arrestati-in-a1-con-25-kg-di-hascisc-nel-bagagliaio/" rel="bookmark" title="Arrestati in A1 con 2,5 kg di hascisc nel bagagliaio"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/12/Arrestati-in-A1-con-25-kg-di-hascisc-nel-bagagliaio-218x150.jpg" alt="" title="Arrestati in A1 con 2,5 kg di hascisc nel bagagliaio"/></a></div>                <a href="https://www.lortica.it/category/featured/" class="td-post-category">Featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/12/21/arrestati-in-a1-con-25-kg-di-hascisc-nel-bagagliaio/" rel="bookmark" title="Arrestati in A1 con 2,5 kg di hascisc nel bagagliaio">Arrestati in A1 con 2,5 kg di hascisc nel bagagliaio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/12/20/bocconi-avvelenati-alla-marchionna/" rel="bookmark" title="Bocconi avvelenati alla Marchionna"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/12/Bocconi2-218x150.jpg" alt="" title="Bocconi avvelenati alla Marchionna"/></a></div>                <a href="https://www.lortica.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/12/20/bocconi-avvelenati-alla-marchionna/" rel="bookmark" title="Bocconi avvelenati alla Marchionna">Bocconi avvelenati alla Marchionna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_63a3b69b3e033" data-td_block_id="td_uid_1_63a3b69b3e033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_63a3b69b3e033" data-td_block_id="td_uid_1_63a3b69b3e033"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UNA RISPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/21/monte-san-savino-il-sindaco-fa-gli-auguri-con-il-resoconto-delle-tasse-non-pagate/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lortica.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta il Commento" /> <input type='hidden' name='comment_post_ID' value='67391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget 63541b554ebd9"><div class="a-single a-7"><!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_instagram-feed-widget"><div class="block-title"><span>L&#8217;ORTICA SU INSTAGRAM</span></div>
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_1 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="1" data-colsmobile="1" data-colstablet="2" data-num="1" data-nummobile="" data-shortcode-atts="{&quot;cachetime&quot;:30}"  data-postid="67391" data-locatornonce="dc3662c8d9" data-sbi-flags="favorLocal">
	
    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17969793133998327" data-date="1671222422">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CmPf-orAGqP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/319888488_1144849886403515_3032726934881898947_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zRb7VCox_DsAX_3yorr&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfD8NedTc6uJWAbY5zjpSt6CCZSsvHG_04b3cO7-KtAGbQ&#038;oe=63A2E73E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/319888488_1144849886403515_3032726934881898947_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zRb7VCox_DsAX_3yorr&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfD8NedTc6uJWAbY5zjpSt6CCZSsvHG_04b3cO7-KtAGbQ&amp;oe=63A2E73E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/319888488_1144849886403515_3032726934881898947_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zRb7VCox_DsAX_3yorr&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfD8NedTc6uJWAbY5zjpSt6CCZSsvHG_04b3cO7-KtAGbQ&amp;oe=63A2E73E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/319888488_1144849886403515_3032726934881898947_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zRb7VCox_DsAX_3yorr&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfD8NedTc6uJWAbY5zjpSt6CCZSsvHG_04b3cO7-KtAGbQ&amp;oe=63A2E73E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/319888488_1144849886403515_3032726934881898947_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zRb7VCox_DsAX_3yorr&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfD8NedTc6uJWAbY5zjpSt6CCZSsvHG_04b3cO7-KtAGbQ&amp;oe=63A2E73E&quot;}">
            <span class="sbi-screenreader">Quando il triatleta spagnolo Diego Méntriga ha no</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.lortica.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quando il triatleta spagnolo Diego Méntriga ha notato che il triatleta britannico J. Teagle ha sbagliato strada prima del traguardo, Méntriga lo ha aspettato in modo che potesse conquistare il suo meritato 3° posto. “È stato davanti a me per tutto il tempo. Se l&#039;è meritato.&quot; —Mentriga">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Altri post ...</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/lortica.it/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Seguici su Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17969793133998327&quot;:{&quot;id&quot;:&quot;319888488_1144849886403515_3032726934881898947_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</aside><aside class="widget widget_recent_comments"><div class="block-title"><span>ULTIMI COMMENTI</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Filini</span> su <a href="https://www.lortica.it/2022/12/19/al-mercatino-di-natale-sono-tutti-fritti/#comment-4064">Al mercatino di Natale sono tutti fritti&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Fantocci</span> su <a href="https://www.lortica.it/2022/12/19/al-mercatino-di-natale-sono-tutti-fritti/#comment-4063">Al mercatino di Natale sono tutti fritti&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">città del pitale</span> su <a href="https://www.lortica.it/2022/12/19/al-mercatino-di-natale-sono-tutti-fritti/#comment-4062">Al mercatino di Natale sono tutti fritti&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">C.A.</span> su <a href="https://www.lortica.it/2022/12/19/al-mercatino-di-natale-sono-tutti-fritti/#comment-4059">Al mercatino di Natale sono tutti fritti&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Cochise</span> su <a href="https://www.lortica.it/2022/12/19/al-mercatino-di-natale-sono-tutti-fritti/#comment-4058">Al mercatino di Natale sono tutti fritti&#8230;</a></li></ul></aside><script>var block_td_uid_4_63a3b69b4b1ec = new tdBlock();
block_td_uid_4_63a3b69b4b1ec.id = "td_uid_4_63a3b69b4b1ec";
block_td_uid_4_63a3b69b4b1ec.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"DAI LETTORI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_63a3b69b4b1ec_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_63a3b69b4b1ec.td_column_number = "1";
block_td_uid_4_63a3b69b4b1ec.block_type = "td_block_3";
block_td_uid_4_63a3b69b4b1ec.post_count = "1";
block_td_uid_4_63a3b69b4b1ec.found_posts = "556";
block_td_uid_4_63a3b69b4b1ec.header_color = "#";
block_td_uid_4_63a3b69b4b1ec.ajax_pagination_infinite_stop = "";
block_td_uid_4_63a3b69b4b1ec.max_num_pages = "556";
tdBlocksArray.push(block_td_uid_4_63a3b69b4b1ec);
</script><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_63a3b69b4b1ec_rand td-pb-border-top"  data-td-block-uid="td_uid_4_63a3b69b4b1ec" ><h4 class="block-title"><span>DAI LETTORI</span></h4><div id=td_uid_4_63a3b69b4b1ec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2022/12/20/indicatore-appello-dei-genitori-problemi-di-traffico-e-sicurezza-alla-scuola/" rel="bookmark" title="Indicatore: appello dei genitori : problemi di traffico e sicurezza alla scuola"><img width="324" height="160" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/12/Indicatore-324x160.jpg" alt="" title="Indicatore: appello dei genitori : problemi di traffico e sicurezza alla scuola"/></a></div>                <a href="https://www.lortica.it/category/cronaca/dai-lettori/" class="td-post-category">Dai Lettori</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2022/12/20/indicatore-appello-dei-genitori-problemi-di-traffico-e-sicurezza-alla-scuola/" rel="bookmark" title="Indicatore: appello dei genitori : problemi di traffico e sicurezza alla scuola">Indicatore: appello dei genitori : problemi di traffico e sicurezza alla...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lortica.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T15:41:46+00:00" >martedì, 20 Dicembre 2022, 15:41</time></span>                <div class="td-module-comments"><a href="https://www.lortica.it/2022/12/20/indicatore-appello-dei-genitori-problemi-di-traffico-e-sicurezza-alla-scuola/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_63a3b69b4c754 = new tdBlock();
block_td_uid_5_63a3b69b4c754.id = "td_uid_5_63a3b69b4c754";
block_td_uid_5_63a3b69b4c754.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3620","category_ids":"","custom_title":"AREZZO E LA SUA PROVINCIA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_63a3b69b4c754_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_63a3b69b4c754.td_column_number = "1";
block_td_uid_5_63a3b69b4c754.block_type = "td_block_1";
block_td_uid_5_63a3b69b4c754.post_count = "1";
block_td_uid_5_63a3b69b4c754.found_posts = "10";
block_td_uid_5_63a3b69b4c754.header_color = "#";
block_td_uid_5_63a3b69b4c754.ajax_pagination_infinite_stop = "";
block_td_uid_5_63a3b69b4c754.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_5_63a3b69b4c754);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_63a3b69b4c754_rand td-pb-border-top"  data-td-block-uid="td_uid_5_63a3b69b4c754" ><h4 class="block-title"><span>AREZZO E LA SUA PROVINCIA</span></h4><div id=td_uid_5_63a3b69b4c754 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2016/08/01/arezzo-e-la-sua-provincia-cose-da-fare-e-da-vedere-giostra-del-saracino-turismo-valtiberina-valdarno-valdichiana-trekking-mountainbike/" rel="bookmark" title="Arezzo e la sua provincia: cose da fare e da vedere"><img width="324" height="235" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2022/04/Arezzo-e-la-sua-provincia-cose-da-fare-e-da-vedere-324x235.jpeg" alt="" title="Arezzo e la sua provincia: cose da fare e da vedere"/></a></div>                <a href="https://www.lortica.it/category/arezzo-e-la-sua-provincia-cose-da-fare-e-da-vedere/" class="td-post-category">Arezzo e la sua provincia: cose da fare e da vedere</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/08/01/arezzo-e-la-sua-provincia-cose-da-fare-e-da-vedere-giostra-del-saracino-turismo-valtiberina-valdarno-valdichiana-trekking-mountainbike/" rel="bookmark" title="Arezzo e la sua provincia: cose da fare e da vedere">Arezzo e la sua provincia: cose da fare e da vedere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lortica.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T10:30:31+00:00" >lunedì, 1 Agosto 2016, 10:30</time></span>                <div class="td-module-comments"><a href="https://www.lortica.it/2016/08/01/arezzo-e-la-sua-provincia-cose-da-fare-e-da-vedere-giostra-del-saracino-turismo-valtiberina-valdarno-valdichiana-trekking-mountainbike/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Giostra del Saracino: Una sfida nel tempo-A challenge through the time

Arretium: il Percorso di Arretium e i grandi aretini

A spasso: per Arezzo

A spasso in Valdarno:...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_6_63a3b69b4e01e = new tdBlock();
block_td_uid_6_63a3b69b4e01e.id = "td_uid_6_63a3b69b4e01e";
block_td_uid_6_63a3b69b4e01e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3497","category_ids":"","custom_title":"I DIALETTI: ARETINO E CHIANINO ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_63a3b69b4e01e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_63a3b69b4e01e.td_column_number = "1";
block_td_uid_6_63a3b69b4e01e.block_type = "td_block_2";
block_td_uid_6_63a3b69b4e01e.post_count = "1";
block_td_uid_6_63a3b69b4e01e.found_posts = "20";
block_td_uid_6_63a3b69b4e01e.header_color = "#";
block_td_uid_6_63a3b69b4e01e.ajax_pagination_infinite_stop = "";
block_td_uid_6_63a3b69b4e01e.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_63a3b69b4e01e);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_6_63a3b69b4e01e_rand td-pb-border-top"  data-td-block-uid="td_uid_6_63a3b69b4e01e" ><h4 class="block-title"><span>I DIALETTI: ARETINO E CHIANINO </span></h4><div id=td_uid_6_63a3b69b4e01e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2016/08/01/vocabolari-aretino-e-chianino-amarcord-personaggi-del-folclore/" rel="bookmark" title="Vocabolari: Aretino e Chianino &#8211; Amarcord: personaggi del folclore"><img width="324" height="160" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/08/En-chC3A8sa-mia-sC3B2-pC3A8pa-e-re-e1666695978256-324x160.png" alt="" title="Vocabolari: Aretino e Chianino &#8211; Amarcord: personaggi del folclore"/></a></div>                <a href="https://www.lortica.it/category/cultura-tempo-libero/vocabolari-dei-dialetti-aretino-e-chianino-valdichiana/" class="td-post-category">Vocabolari dei dialetti: Aretino e  Chianino (Valdichiana)</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/08/01/vocabolari-aretino-e-chianino-amarcord-personaggi-del-folclore/" rel="bookmark" title="Vocabolari: Aretino e Chianino &#8211; Amarcord: personaggi del folclore">Vocabolari: Aretino e Chianino &#8211; Amarcord: personaggi del folclore</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lortica.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T19:55:40+00:00" >lunedì, 1 Agosto 2016, 19:55</time></span>                <div class="td-module-comments"><a href="https://www.lortica.it/2016/08/01/vocabolari-aretino-e-chianino-amarcord-personaggi-del-folclore/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                

Aretino A B C D E F G I L M N O P Q R S T U V Z

Chianino A B C...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_7_63a3b69b4f6d9_rand td-pb-border-top"  data-td-block-uid="td_uid_7_63a3b69b4f6d9" ><h4 class="block-title"><span>METEO</span></h4><div id=td_uid_7_63a3b69b4f6d9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Arezzo, IT</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_7_63a3b69b4f6d9"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_7_63a3b69b4f6d9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_7_63a3b69b4f6d9">
					<span class="td-big-degrees">7.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">47%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lortica.it/"><img class="td-retina-data" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'ortica" title="L\'ortica"/></a></div><div class="footer-text-wrap">L'Ortica News - Notizie pungenti, d'intrattenimento e cronache locali.
 
Le ultimissime notizie, ma anche critiche e punture, senza peli sulla lingua.<div class="footer-email-wrap">Contattaci: <a href="mailto:contatti@lortica.it">contatti@lortica.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LOrtica.News" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieArezzo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_8_63a3b69b50036 = new tdBlock();
block_td_uid_8_63a3b69b50036.id = "td_uid_8_63a3b69b50036";
block_td_uid_8_63a3b69b50036.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LE NOTIZIE PI\u00d9 LETTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_63a3b69b50036_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_63a3b69b50036.td_column_number = "1";
block_td_uid_8_63a3b69b50036.block_type = "td_block_7";
block_td_uid_8_63a3b69b50036.post_count = "3";
block_td_uid_8_63a3b69b50036.found_posts = "7789";
block_td_uid_8_63a3b69b50036.header_color = "";
block_td_uid_8_63a3b69b50036.ajax_pagination_infinite_stop = "";
block_td_uid_8_63a3b69b50036.max_num_pages = "2597";
tdBlocksArray.push(block_td_uid_8_63a3b69b50036);
</script><div class="td_block_wrap td_block_7 td_uid_8_63a3b69b50036_rand td-pb-border-top"  data-td-block-uid="td_uid_8_63a3b69b50036" ><h4 class="block-title"><span>LE NOTIZIE PIÙ LETTE</span></h4><div id=td_uid_8_63a3b69b50036 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/10/lucertola-1-100x70.jpg" alt="" title="Il Lucertola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola">Il Lucertola</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/cronaca/dai-lettori/" class="td-post-category">Dai Lettori</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T20:15:45+00:00" >sabato, 22 Ottobre 2016, 20:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/06/I-cazzari-del-virus-100x70.jpg" alt="" title="I cazzari partono da Arezzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo">I cazzari partono da Arezzo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/" class="td-post-category">Commenti ai fatti - Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:48:54+00:00" >mercoledì, 24 Giugno 2020, 9:48</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/12/stradivarius-100x70.jpg" alt="" title="Arezzo invasa dagli avvoltoi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi">Arezzo invasa dagli avvoltoi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/" class="td-post-category">Commenti ai fatti - Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T18:06:33+00:00" >lunedì, 19 Dicembre 2016, 18:06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_63a3b69b703e9_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_9_63a3b69b703e9" ><h4 class="block-title"><span>LE CATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti-ai-fatti-provocazioni/">Commenti ai fatti - Provocazioni<span class="td-cat-no">2528</span></a></li><li><a href="https://www.lortica.it/category/cronaca/">Cronaca<span class="td-cat-no">2405</span></a></li><li><a href="https://www.lortica.it/category/sport/">Sport<span class="td-cat-no">621</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">616</span></a></li><li><a href="https://www.lortica.it/category/salute/">Salute<span class="td-cat-no">613</span></a></li><li><a href="https://www.lortica.it/category/cronaca/dai-lettori/">Dai Lettori<span class="td-cat-no">556</span></a></li><li><a href="https://www.lortica.it/category/foto-e-video/">Foto e Video<span class="td-cat-no">318</span></a></li><li><a href="https://www.lortica.it/category/le-ricette-delllortica/">Le ricette delll'Ortica<span class="td-cat-no">89</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-subfooter-menu-container"><ul id="menu-subfooter-menu" class="td-subfooter-menu"><li id="menu-item-64629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64629"><a href="https://www.lortica.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-66410" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66410"><a href="https://www.lortica.it/la-redazione-dell-ortica/">La redazione dell’ Ortica</a></li>
<li id="menu-item-64630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-64630"><a href="https://www.lortica.it/informativa-sui-cookie-disclaimer-e-privacy/">Cookie-Disclaimer e privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 L'Ortica - notizie pungenti                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.lortica.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lortica.it/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63a3b69b781ec
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
   .tdi_1.td-a-rec {
                                        text-align: center;
                                    }

                                    .tdi_1 .td-element-style {
                                        z-index: -1;
                                    }

                                    .tdi_1.td-a-rec-img {
                                        text-align: left;
                                    }

                                    .tdi_1.td-a-rec-img img {
                                        margin: 0 auto 0 0;
                                    }

                                    @media (max-width: 767px) {
                                        .tdi_1.td-a-rec-img {
                                            text-align: center;
                                        }
                                    }
</style>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2928dd355a","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.4.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1' id='td-site-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.lortica.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.lortica.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.1' id='sbi_scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Comune di Arezzo","api_language":"it","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[7.5,45.5],"today_humidity":93,"today_wind_speed":[0.7,0.4],"today_min":[5,41],"today_max":[9.6,49.3],"today_clouds":47,"current_unit":0,"forecast":[{"timestamp":1671793200,"day_temp":[10,50],"day_name":"Ven","owm_day_index":1},{"timestamp":1671879600,"day_temp":[11,51],"day_name":"Sab","owm_day_index":2},{"timestamp":1671966000,"day_temp":[13,55],"day_name":"Dom","owm_day_index":3},{"timestamp":1672052400,"day_temp":[14,57],"day_name":"Lun","owm_day_index":4},{"timestamp":1672138800,"day_temp":[14,58],"day_name":"Mar","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_63a3b69b4f6d9","api_location":"Comune di Arezzo","api_language":"it","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[7.5,45.5],"today_humidity":93,"today_wind_speed":[0.7,0.4],"today_min":[5,41],"today_max":[9.6,49.3],"today_clouds":47,"current_unit":0,"forecast":[{"timestamp":1671793200,"day_temp":[10,50],"day_name":"Ven","owm_day_index":1},{"timestamp":1671879600,"day_temp":[11,51],"day_name":"Sab","owm_day_index":2},{"timestamp":1671966000,"day_temp":[13,55],"day_name":"Dom","owm_day_index":3},{"timestamp":1672052400,"day_temp":[14,57],"day_name":"Lun","owm_day_index":4},{"timestamp":1672138800,"day_temp":[14,58],"day_name":"Mar","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lortica.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lortica.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.791 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-22 02:44:59 -->

<!-- super cache -->