<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Arezzo, le notizie di oggi: 26 Ottobre - L&#039;Ortica Arezzo - Notizie Pungenti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.lortica.it/xmlrpc.php" />
	
	<link rel="apple-touch-icon-precomposed" href="https://www.lortica.it/apple-touch-icon-152x152-precomposed.png">
	<link rel="icon" href="https://www.lortica.it/favicon.png">
	<!--[if IE]><link rel="shortcut icon" href="https://www.lortica.it/favicon.ico"><![endif]-->
	<meta name="msapplication-TileColor" content="#eee">
	<meta name="msapplication-TileImage" content="https://www.lortica.it/tileicon.png">
	
			<style type="text/css">
		</style>
		<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg" /><meta name="author" content="Redazione">

<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arezzo, le notizie di oggi: 26 Ottobre - L&#039;Ortica Arezzo - Notizie Pungenti" />
<meta property="og:description" content="Sospesa l&#8217;edizione di novembre della Fiera Antiquaria Dichiarazione congiunta del sindaco Alessandro Ghinelli e dell&#8217;assessore alle attività produttive Simone Chierici “Lo temevamo, quale possibile conseguenza delle nuove disposizioni contenute nel Dpcm firmato ieri dal Presidente del Consiglio. Ladro di sigarette &#8220;beccato&#8221; in flagrante Dal sistema di videosorveglianza collegato con il cellulare vede che c’è un &hellip;" />
<meta property="og:url" content="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/" />
<meta property="og:site_name" content="L&#039;Ortica Arezzo -  Notizie Pungenti" />
<meta property="article:publisher" content="https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/" />
<meta property="article:tag" content="Arezzo" />
<meta property="article:tag" content="Arezzo: le notizie di oggi" />
<meta property="article:section" content="Cronache" />
<meta property="article:published_time" content="2020-10-26T16:58:37+00:00" />
<meta property="article:modified_time" content="2020-10-26T20:27:08+00:00" />
<meta property="og:updated_time" content="2020-10-26T20:27:08+00:00" />
<meta property="og:image" content="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg" />
<meta property="og:image:secure_url" content="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg" />
<meta property="og:image:width" content="626" />
<meta property="og:image:height" content="417" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sospesa l&#8217;edizione di novembre della Fiera Antiquaria Dichiarazione congiunta del sindaco Alessandro Ghinelli e dell&#8217;assessore alle attività produttive Simone Chierici “Lo temevamo, quale possibile conseguenza delle nuove disposizioni contenute nel Dpcm firmato ieri dal Presidente del Consiglio. Ladro di sigarette &#8220;beccato&#8221; in flagrante Dal sistema di videosorveglianza collegato con il cellulare vede che c’è un [&hellip;]" />
<meta name="twitter:title" content="Arezzo, le notizie di oggi: 26 Ottobre - L&#039;Ortica Arezzo - Notizie Pungenti" />
<meta name="twitter:site" content="@contattiortica" />
<meta name="twitter:image" content="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg" />
<meta name="twitter:creator" content="@contattiortica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lortica.it/#organization","name":"L'Ortica - Punge e prude","url":"https://www.lortica.it/","sameAs":["https://www.facebook.com/lortica.Arezzo.Notizie.Pungenti/","https://www.instagram.com/lortica_notizie_pungenti/","https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw","https://twitter.com/contattiortica"],"logo":{"@type":"ImageObject","@id":"https://www.lortica.it/#logo","url":"https://www.lortica.it/wp-content/uploads/2016/07/logo-ortica2.jpg","width":360,"height":360,"caption":"L'Ortica - Punge e prude"},"image":{"@id":"https://www.lortica.it/#logo"}},{"@type":"WebSite","@id":"https://www.lortica.it/#website","url":"https://www.lortica.it/","name":"L&#039;Ortica Arezzo - Notizie Pungenti","publisher":{"@id":"https://www.lortica.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lortica.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#webpage","url":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/","inLanguage":"it-IT","name":"Arezzo, le notizie di oggi: 26 Ottobre - L&#039;Ortica Arezzo - Notizie Pungenti","isPartOf":{"@id":"https://www.lortica.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#primaryimage","url":"https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg","width":626,"height":417},"primaryImageOfPage":{"@id":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#primaryimage"},"datePublished":"2020-10-26T16:58:37+00:00","dateModified":"2020-10-26T20:27:08+00:00"},{"@type":"Article","@id":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#article","isPartOf":{"@id":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#webpage"},"author":{"@id":"https://www.lortica.it/author/redazione/#author","name":"Redazione"},"publisher":{"@id":"https://www.lortica.it/#organization"},"headline":"Arezzo, le notizie di oggi: 26 Ottobre","datePublished":"2020-10-26T16:58:37+00:00","dateModified":"2020-10-26T20:27:08+00:00","commentCount":0,"mainEntityOfPage":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#webpage","image":{"@id":"https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#primaryimage"},"keywords":"Arezzo,Arezzo: le notizie di oggi","articleSection":"Bianca-Politica,Cronache,Featured,Nera - Giudiziaria"},{"@type":"Person","@id":"https://www.lortica.it/author/redazione/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lortica.it/#personlogo","url":"https://secure.gravatar.com/avatar/9a98ad0cb482950a776bb0099e58ac53?s=96&d=mm&r=g","caption":"Redazione"},"description":"L\u2019obiettivo de L\u2019Ortica \u00e8 quello di creare un luogo dove l\u2019informazione non si confonda con i numerosi altri siti di notizie generaliste ma attraverso una satira di qualit\u00e0 ed una provocazione intelligente riesca a creare nel pubblico l\u2019interesse costante a visitarla ed a partecipare anche attivamente.\r\n\r\nAd una informazione precisa sugli avvenimenti locali si aggiunge quindi una stimolazione continua alla lettura degli articoli che diventano un passaggio quasi obbligato non solo per i soggetti, pubblici e non, che risultano protagonisti dei pezzi pubblicati ma anche per una larga fetta di pubblico che, stanca di una informazione paludata, ricerca una valida alternativa che la rappresenti in modo intelligente e dinamico.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica Arezzo -  Notizie Pungenti &raquo; Feed" href="https://www.lortica.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica Arezzo -  Notizie Pungenti &raquo; Feed dei commenti" href="https://www.lortica.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ortica Arezzo -  Notizie Pungenti &raquo; Arezzo, le notizie di oggi: 26 Ottobre Feed dei commenti" href="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lortica.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lortica.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lortica.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lortica.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.3.1' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lortica.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Loved+by+the+King%3A400%2C700%7CUbuntu+Condensed%3A400%2C700&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lortica.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lortica.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lortica.it/wp-content/themes/Newspaper/includes/demos/blog_travel/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.lortica.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lortica.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lortica.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.lortica.it/?p=39043' />
<link rel="alternate" type="application/json+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lortica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
/*
 * jQuery Shorten plugin 1.0.0
 *
 * Copyright (c) 2013 Viral Patel
 * //www.viralpatel.net
 *
 * Dual licensed under the MIT license:
 *   http://www.opensource.org/licenses/mit-license.php
 */

 (function($) {
	$.fn.shorten = function (settings) {
	
		var config = {
			showChars: 300,
			ellipsesText: "...",
			moreText: " altro",
			lessText: " chiudi"
		};

		if (settings) {
			$.extend(config, settings);
		}
		
		$(document).off("click", '.morelink');
		
		$(document).on({click: function () {

				var $this = $(this);
				if ($this.hasClass('less')) {
					$this.removeClass('less');
					$this.html(config.moreText);
				} else {
					$this.addClass('less');
					$this.html(config.lessText);
				}
				$this.parent().prev().toggle();
				$this.prev().toggle();
				return false;
			}
		}, '.morelink');

		return this.each(function () {
			var $this = $(this);
			if($this.hasClass("shortened")) return;
			
			$this.addClass("shortened");
			var content = $this.html();
			if (content.length > config.showChars) {
				var c = content.substr(0, config.showChars);
				var h = content.substr(config.showChars, content.length - config.showChars);
				var html = c + '<span class="moreellipses">' + config.ellipsesText + ' </span><span class="morecontent"><span>' + h + '</span> <a href="#" class="morelink">' + config.moreText + '</a></span>';
				$this.html(html);
				$(".morecontent span").hide();
			}
		});
		
	};

 })(jQuery);
</script>
<style type="text/css">
a.morelink {
	text-decoration:none;
	outline: none;
}
.morecontent span {
	display: none;
}
.comment {
        margin: 10px 0 30px 0;
        border: none !important;
}
.multinews {
       display:inline-block;
       overflow: auto;
        margin: 10px 0 30px 0;
</style>
<script>
	function expand(param) {
		param.style.display = (param.style.display == "none") ? "block" : "none";
	}
	function read_toggle(id, more, less) {
		el = document.getElementById("readlink" + id);
		el.innerHTML = (el.innerHTML == more) ? less : more;
		expand(document.getElementById("read" + id));
	}
	</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lortica.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lortica.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Nome Utente o password errati";
var td_email_user_incorrect="Email o nomeutente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff7f0b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-79544067-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css">

*[id^='readlink'] {
 font-weight: normal;
 color: #dd3333;
 background: #ffffff;
 padding: 0px 0px 0px 10px;
 border-bottom: 0px solid #000000;
 -webkit-box-shadow: none !important;
 box-shadow: none !important;
 -webkit-transition: none !important;
}

*[id^='readlink']:hover {
 font-weight: normal;
 color: #1e73be;
 padding: 0px 0px 0px 10px;
 border-bottom: 0px solid #000000;
}

*[id^='readlink']:focus {
 outline: none;
 color: #dd3333;
}

</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body class="post-template-default single single-post postid-39043 single-format-standard arezzo-le-notizie-di-oggi-26-ottobre td-blog-travel wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div id="green"></div>
	
	<!---ooo-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li id="menu-item-15255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15255"><a href="https://www.lortica.it/category/cronache/">Cronache</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.lortica.it/category/provocazioni/">Provocazioni</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li id="menu-item-19325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19325"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li id="menu-item-17042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17042"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17043"><a href="https://www.lortica.it/category/cultura-tempo-libero/folclore/">Folclore</a></li>
	<li id="menu-item-17044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17044"><a href="https://www.lortica.it/category/cultura-tempo-libero/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-24745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24745"><a href="https://www.lortica.it/category/video/">Video</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.lortica.it/category/foto/">Foto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lortica.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Arezzo, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 27 Ottobre 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
	
    <div class="td-banner-wrap-full">
        
		<div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
					<div class="g g-6"><div class="g-single a-6"><!-- headerads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="7771762293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lortica.it/">
            <img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
            <span class="td-visual-hidden">L&#039;Ortica Arezzo &#8211;  Notizie Pungenti</span>
        </a>
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lortica.it/">
			<img src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lortica.it/">
			<img class="td-retina-data" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png" alt="L\'Ortica notizie arezzo"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-115"><a href="https://www.lortica.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15255"><a href="https://www.lortica.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="https://www.lortica.it/category/provocazioni/">Provocazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15308"><a href="https://www.lortica.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19325"><a href="https://www.lortica.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17042"><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17043"><a href="https://www.lortica.it/category/cultura-tempo-libero/folclore/">Folclore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17044"><a href="https://www.lortica.it/category/cultura-tempo-libero/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24745"><a href="https://www.lortica.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15309"><a href="https://www.lortica.it/category/foto/">Foto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lortica.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="" class="entry-crumb" itemprop="url" href="https://www.lortica.it/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="Vedi tutti i post in Cronache" class="entry-crumb" itemprop="url" href="https://www.lortica.it/category/cronache/"><span itemprop="name">Cronache</span></a><meta itemprop="position" content="2" /></span></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="Vedi tutti i post in Bianca-Politica" class="entry-crumb" itemprop="url" href="https://www.lortica.it/category/cronache/bianca-politica/"><span itemprop="name">Bianca-Politica</span></a><meta itemprop="position" content="3" /></span></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="url" content="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/"><meta itemprop="name" content="Arezzo, le notizie di oggi: 26 Ottobre">Arezzo, le notizie di oggi: 26 Ottobre<meta itemprop="position" content="4" /></span></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
							<div class="g g-9"><div class="g-single a-29"><div class="td-all-devices">

 <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ez&f=ifr&linkID=11e7d8265f31e53d31455f361040e951&t=lortica-21&tracking_id=lortica-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div>                            <div class="td-ss-main-content">
                                
    <article id="post-39043" class="post-39043 post type-post status-publish format-standard has-post-thumbnail hentry category-bianca-politica category-cronache category-featured category-nera-giudiziaria tag-arezzo-2 tag-arezzo-le-notizie-di-oggi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lortica.it/category/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.lortica.it/category/cronache/bianca-politica/">Bianca-Politica</a></li><li class="entry-category"><a  href="https://www.lortica.it/category/cronache/nera-giudiziaria/">Nera - Giudiziaria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Arezzo, le notizie di oggi: 26 Ottobre</h1>

                
				
				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lortica.it/author/redazione/">Redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T17:58:37+00:00" >26 Ottobre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arezzo%2C+le+notizie+di+oggi%3A+26+Ottobre&url=https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F&via=L%26%23039%3BOrtica+Arezzo+-++Notizie+Pungenti"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/&amp;media=https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg&description=Arezzo%2C+le+notizie+di+oggi%3A+26+Ottobre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arezzo%2C+le+notizie+di+oggi%3A+26+Ottobre%20-%20https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
			<div class="td-post-featured-image"><a href="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg" data-caption=""><img width="626" height="417" class="entry-thumb td-modal-image" src="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg" alt="" title="mascherina"/></a></div>			
			<p><a href="https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28.jpg"><img class=" td-modal-image alignleft wp-image-38104 size-medium" src="https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-300x202.jpg" alt="" width="300" height="202" srcset="https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-300x202.jpg 300w, https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-768x518.jpg 768w, https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-1024x691.jpg 1024w, https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-696x470.jpg 696w, https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-1068x721.jpg 1068w, https://www.lortica.it/wp-content/uploads/2020/10/Fiera-antiquaria-ottobre-2020-28-622x420.jpg 622w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>Sospesa l&#8217;edizione di novembre della Fiera Antiquaria</strong></p>
<p>Dichiarazione congiunta del sindaco Alessandro Ghinelli e dell&#8217;assessore alle attività produttive Simone Chierici<br />
“Lo temevamo, quale possibile conseguenza delle nuove disposizioni contenute nel Dpcm firmato ieri dal Presidente del Consiglio.<span><a onclick="read_toggle(1435523040, 'Continua a leggere', 'Chiudi'); return false;" class="read-link" id="readlink1435523040" style="readlink" href="#">Continua a leggere</a></span>
<div class="read_div" id="read1435523040" style="display: none;"><br />
Dopo un lungo confronto con il signor Prefetto, questa mattina è stata decisa la sospensione della edizione di novembre della Fiera Antiquaria in mancanza di presupposto normativo.</p>
<p>La speranza è che il sacrificio richiesto di nuovo a tutti noi, e ad alcune categorie economiche in particolare, davvero possa portare al risultato desiderato di una consistente riduzione del numero dei contagi tale da poter riprendere, dopo il periodo previsto dal decreto, le attività e quindi anche l’appuntamento con la Fiera. Tradizionalmente il mese di dicembre è tra i più significativi in termini di economia e turismo, e ci auguriamo che così possa avvenire”.</p>
<p>Così il sindaco Alessandro Ghinelli e l’assessore alle attività produttive Simone Chierici commentano la decisione assunta questa mattina di sospendere la prossima edizione dell’Antiquaria.</p>
<p>“Rispettiamo quanto disposto dal nuovo Dpcm, pur non condividendone appieno la ratio”, concludono sindaco e assessore. “Ad esso aggiungiamo l’ennesimo richiamo alla responsabilità di tutti affinché con i comportamenti più corretti possiamo insieme superare al più presto questo difficile momento”. </div>
<p><a href="https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113.jpg"><img class=" td-modal-image alignleft wp-image-22811 size-medium" src="https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-300x225.jpg" alt="" width="300" height="225" srcset="https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-300x225.jpg 300w, https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-768x576.jpg 768w, https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-80x60.jpg 80w, https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-265x198.jpg 265w, https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-696x522.jpg 696w, https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113-560x420.jpg 560w, https://www.lortica.it/wp-content/uploads/2019/10/foto-polizia-113.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>Ladro di sigarette &#8220;beccato&#8221; in flagrante</strong></p>
<p>Dal sistema di videosorveglianza collegato con il cellulare vede che c’è un ladro dentro la sua tabaccheria, in zona San Donato, il proprietario chiama il 113 permenttendo così agi agenti di &#8220;pizzicare&#8221; l’uomo,  impegnato a rubare sigarette.<br />
Il ladro,  un 39enne tunisino con molti precedenti, aveva spaccato un vetro con una barra di ferro per entrare nel locale.<br />
Arrestato è comparso in Tribunale oggi, ed è stato condannato a due mesi di reclusione.</p>
<p><a href="https://www.lortica.it/wp-content/uploads/2020/10/coronavirus.jpg"><img class=" td-modal-image alignleft wp-image-38692 size-medium" src="https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-300x182.jpg" alt="" width="300" height="182" srcset="https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-300x182.jpg 300w, https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-768x465.jpg 768w, https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-1024x620.jpg 1024w, https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-696x422.jpg 696w, https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-1068x647.jpg 1068w, https://www.lortica.it/wp-content/uploads/2020/10/coronavirus-693x420.jpg 693w, https://www.lortica.it/wp-content/uploads/2020/10/coronavirus.jpg 1073w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>Virus, il bollettino: + 149 nuovi casi nella provincia di Arezzo, 83 in città</strong></p>
<p>La situazione dalle ore 14 del giorno 25 ottobre alle ore 14 del giorno 26 ottobre 2020 relativa alla diffusione del COVID, evidenzia nella provincia di Arezzo 149 nuovi casi .<br />
Vi sono inoltr<strong>e 23 persone ad Arezzo</strong> risultate debolmente positive al primo tampone e che sono in attesa del secondo che potrebbe confermare o meno la positività.</p>
<p>Comune di sorveglianza <strong>Arezzo:<br />
</strong>1. Bambina di 8 anni Isolamento Domiciliare, contatto di caso<br />
2. Bambino di 8 anni Isolamento Domiciliare, contatto di caso<br />
3. Bambina di 9 anni Isolamento Domiciliare, contatto di caso<br />
4. Ragazzo di 13 anni Isolamento Domiciliare, contatto di caso<br />
5. Donna di 25 anni Isolamento Domiciliare<span><a onclick="read_toggle(855292011, 'Continua a leggere', 'Chiudi'); return false;" class="read-link" id="readlink855292011" style="readlink" href="#">Continua a leggere</a></span>
<div class="read_div" id="read855292011" style="display: none;"><br />
6. Donna di 27 anni Isolamento Domiciliare<br />
7. Donna di 32 anni Isolamento Domiciliare<br />
8. Donna di 41 anni Isolamento Domiciliare<br />
9. Donna di 42 anni Isolamento Domiciliare<br />
10. Uomo di 43 anni Isolamento Domiciliare<br />
11. Uomo di 44 anni Isolamento Domiciliare, contatto di caso<br />
12. Donna di 45 anni Isolamento Domiciliare<br />
13. Donna di 51 anni Isolamento Domiciliare<br />
14. Uomo di 53 anni Isolamento Domiciliare<br />
15. Uomo di 54 anni Isolamento Domiciliare<br />
16. Donna di 55 anni Isolamento Domiciliare<br />
17. Donna di 63 anni Isolamento Domiciliare<br />
18. Donna di 64 anni Isolamento Domiciliare<br />
19. Uomo di 64 anni Isolamento Domiciliare<br />
20. Uomo di 65 anni Isolamento Domiciliare<br />
21. Uomo di 72 anni Isolamento Domiciliare<br />
22. Donna di 79 anni Isolamento Domiciliare<br />
23. Bambina di 6 anni Isolamento Domiciliare, contatto di caso<br />
24. Bambino di 8 anni Isolamento Domiciliare, contatto di caso, paucisintomatico<br />
25. Bambina di 9 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
26. Bambino di 10 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
27. Ragazza di 11 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
28. Ragazza di 12 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
29. Uomo di 19 anni Isolamento Domiciliare<br />
30. Donna di 20 anni Isolamento Domiciliare, sintomatico<br />
31. Uomo di 20 anni Isolamento Domiciliare, sintomatico<br />
32. Donna di 21 anni Isolamento Domiciliare, asintomatico<br />
33. Uomo di 21 anni Isolamento Domiciliare<br />
34. Uomo di 24 anni Isolamento Domiciliare, sintomatico<br />
35. Donna di 30 anni Isolamento Domiciliare, asintomatico<br />
36. Donna di 30 anni Isolamento Domiciliare, contatto di caso<br />
37. Uomo di 31 anni Isolamento Domiciliare<br />
38. Uomo di 34 anni Isolamento Domiciliare, asintomatico<br />
39. Donna di 38 anni Isolamento Domiciliare, asintomatico<br />
40. Donna di 45 anni Isolamento Domiciliare<br />
41. Donna di 45 anni Isolamento Domiciliare<br />
42. Uomo di 45 anni Isolamento Domiciliare<br />
43. Donna di 46 anni Isolamento Domiciliare<br />
44. Donna di 48 anni Isolamento Domiciliare, sintomatico<br />
45. Donna di 48 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
46. Donna di 49 anni Isolamento Domiciliare, paucisintomatico<br />
47. Donna di 50 anni Isolamento Domiciliare<br />
48. Donna di 50 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
49. Uomo di 50 anni Isolamento Domiciliare<br />
50. Donna di 51 anni Isolamento Domiciliare, contatto di caso, paucisintomatico<br />
51. Donna di 52 anni Isolamento Domiciliare, sintomatico<br />
52. Uomo di 55 anni Isolamento Domiciliare, sintomatico<br />
53. Donna di 56 anni Isolamento Domiciliare, sintomatico<br />
54. Uomo di 56 anni Isolamento Domiciliare, sintomatico<br />
55. Donna di 58 anni Isolamento Domiciliare<br />
56. Donna di 58 anni Isolamento Domiciliare<br />
57. Uomo di 58 anni Isolamento Domiciliare, sintomatico<br />
58. Uomo di 59 anni Isolamento Domiciliare, asintomatico<br />
59. Donna di 60 anni Isolamento Domiciliare, sintomatico<br />
60. Donna di 60 anni Isolamento Domiciliare, sintomatico<br />
61. Uomo di 60 anni Isolamento Domiciliare<br />
62. Donna di 61 anni Isolamento Domiciliare, asintomatico<br />
63. Donna di 62 anni Isolamento Domiciliare<br />
64. Donna di 70 anni Isolamento Domiciliare<br />
65. Donna di 74 anni Isolamento Domiciliare, asintomatico<br />
66. Uomo di 75 anni Isolamento Domiciliare<br />
67. Donna di 76 anni Isolamento Domiciliare, asintomatico<br />
68. Donna di 78 anni Isolamento Domiciliare, sintomatico<br />
69. Donna di 78 anni Isolamento Domiciliare, contatto di caso<br />
70. Donna di 80 anni Isolamento Domiciliare, asintomatico<br />
71. Donna di 80 anni Isolamento Domiciliare, contatto di caso<br />
72. Donna di 80 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
73. Uomo di 84 anni Isolamento Domiciliare, paucisintomatico<br />
74. Uomo di 85 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
75. Donna di 88 anni Isolamento Domiciliare, asintomatico<br />
76. Donna di 88 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
77. Donna di 88 anni Isolamento Domiciliare, contatto di caso<br />
78. Donna di 69 anni Ricovero In Ospedale, contatto di caso<br />
79. Donna di 83 anni Ricovero In Ospedale<br />
80. Donna di 85 anni Ricovero In Ospedale<br />
81. Uomo di 27 anni struttura residenziale<br />
82. Uomo di 34 anni Rsa O Altra Struttura Socio Sanitaria<br />
83. Uomo di 44 anni Rsa O Altra Struttura Socio Sanitaria</p>
<p>Comune di sorveglianza <strong>Bibbiena:<br />
</strong>84. Donna di 48 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
85. Uomo di 68 anni Isolamento Domiciliare, contatto di caso<br />
86. Uomo di 56 anni Isolamento Domiciliare, sintomatico</p>
<p>Comune di sorveglianza <strong>Bucine:<br />
</strong>87. Ragazza di 16 anni Isolamento Domiciliare, contatto di caso</p>
<p>Comune di sorveglianza <strong>Capolona:<br />
</strong>88. Uomo di 51 anni Isolamento Domiciliare<br />
89. Donna di 27 anni Isolamento Domiciliare, asintomatico<br />
90. Uomo di 28 anni Isolamento Domiciliare<br />
91. Uomo di 93 anni Isolamento Domiciliare, contatto di caso</p>
<p>Comune di sorveglianza <strong>Castelfranco Piandiscò:<br />
</strong>92. Ragazza di 16 anni Isolamento Domiciliare, contatto di caso<br />
93. Ragazzo di 17 anni Isolamento Domiciliare, contatto di caso<br />
94. Donna di 18 anni Isolamento Domiciliare<br />
95. Donna di 51 anni Isolamento Domiciliare<br />
96. Donna di 85 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Castiglion Fibocchi:<br />
</strong>97. Donna di 90 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Castiglion Fiorentino:<br />
</strong>98. Donna di 30 anni Isolamento Domiciliare, sintomatico<br />
99. Uomo di 42 anni Isolamento Domiciliare<br />
100. Uomo di 45 anni Isolamento Domiciliare, asintomatico<br />
101. Donna di 57 anni Isolamento Domiciliare, contatto di caso, asintomatico</p>
<p>Comune di sorveglianza <strong>Cavriglia:<br />
</strong>102.Donna di 47 anni Isolamento Domiciliare, sintomatico</p>
<p>Comune di sorveglianza <strong>Chiusi Della Verna:<br />
</strong>103.Donna di 23 anni Isolamento Domiciliare, sintomatico</p>
<p>Comune di sorveglianza <strong>Civitella In Val Di Chiana:<br />
</strong>104. Uomo di 41 anni Isolamento Domiciliare<br />
105. Uomo di 87 anni struttura residenziale</p>
<p>Comune di sorveglianza <strong>Cortona:<br />
</strong>106. Uomo di 29 anni Isolamento Domiciliare, sintomatico<br />
107. Uomo di 29 anni Isolamento Domiciliare, contatto di caso<br />
108. Uomo di 30 anni Isolamento Domiciliare<br />
109. Uomo di 32 anni Ricovero Extra-Usl</p>
<p>Comune di sorveglianza <strong>Foiano Della Chiana:<br />
</strong>110. Uomo di 53 anni Isolamento Domiciliare, contatto di caso<br />
111. Uomo di 20 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Laterina Pergine Valdarno:<br />
</strong>112. Donna di 52 anni Isolamento Domiciliare<br />
113. Donna di 85 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Marciano Della Chiana:<br />
</strong>114 Donna di 32 anni Isolamento Domiciliare<br />
115. Donna di 45 anni Isolamento Domiciliare<br />
116. Ragazzo di 15 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Monte San Savino:<br />
</strong>117. Donna di 43 anni Isolamento Domiciliare<br />
118.Uomo di 47 anni Isolamento Domiciliare<br />
119. Donna di 48 anni Isolamento Domiciliare<br />
120. Donna di 51 anni Isolamento Domiciliare<br />
121. Donna di 55 anni Isolamento Domiciliare<br />
122. Donna di 72 anni Isolamento Domiciliare<br />
123. Uomo di 74 anni Isolamento Domiciliare<br />
124. Ragazza di 16 anni Isolamento Domiciliare, contatto di caso, asintomatico<br />
125. Donna di 20 anni Isolamento Domiciliare, asintomatico<br />
126. Uomo di 30 anni Isolamento Domiciliare<br />
127.Donna di 44 anni Isolamento Domiciliare<br />
128. Uomo di 47 anni Isolamento Domiciliare, paucisintomatico<br />
129. Donna di 52 anni Isolamento Domiciliare, sintomatico<br />
130. Donna di 54 anni Isolamento Domiciliare<br />
131.Donna di 69 anni Isolamento Domiciliare, paucisintomatico</p>
<p>Comune di sorveglianza <strong>Montevarchi:<br />
</strong>132. Bambina di 8 anni Isolamento Domiciliare, contatto di caso, asintomatico</p>
<p>Comune di sorveglianza <strong>Pian Di Sco:<br />
</strong>133. Donna di 69 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Pieve Santo Stefano:<br />
</strong>134. Uomo di 42 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Pratovecchio Stia:<br />
</strong>135. Donna di 24 anni Isolamento Domiciliare, sintomatico<br />
136. Donna di 24 anni Isolamento Domiciliare, sintomatico</p>
<p>Comune di sorveglianza <strong>San Giovanni Valdarno:<br />
</strong>137. Donna di 50 anni Isolamento Domiciliare<br />
138. Uomo di 58 anni Isolamento Domiciliare<br />
139. Uomo di 42 anni Isolamento Domiciliare, asintomatico, rientrato da</p>
<p>Comune di sorveglianza <strong>Sansepolcro:<br />
</strong>140. Uomo di 23 anni Isolamento Domiciliare<br />
141. Uomo di 37 anni Isolamento Domiciliare, contatto di caso<br />
142.Donna di 72 anni Isolamento Domiciliare<br />
143.Donna di 56 anni Isolamento Domiciliare</p>
<p>Comune di sorveglianza <strong>Subbiano<br />
</strong>144 Donna di 23 anni Isolamento Domiciliare<br />
145. Donna di 53 anni Isolamento Domiciliare<br />
146.Uomo di 54 anni Isolamento Domiciliare<br />
147.Uomo di 44 anni Isolamento Domiciliare<br />
148.Uomo di 53 anni Isolamento Domiciliare, sintomatico<br />
149.Uomo di 61 anni Isolamento Domiciliare, paucisintomatico</p>
<p>Il Dipartimento di Prevenzione attraverso l’attività di tracciamento dei contatti stretti ha evidenziato per il momento, <strong>8 contatti per i casi di Arezzo</strong> che sono già stati immediatamente posti in isolamento.</p>
<p>Al momento nella Asl Toscana sud est 6.047 persone sono già in isolamento domiciliare perché contatto di caso noto o perché provenienti da altri Paesi.</p>
<p><strong>I positivi in carico sono 2.867</strong> a domicilio, <strong>24</strong> presso le strutture di Cure Intermedie e <strong>23</strong> presso l&#8217;albergo sanitario.</p>
<p>Ci sono <strong>73 ricoverati</strong> presso le Malattie infettive e 9 in Terapia intensiva dell’Ospedale San Donato di Arezzo.</p>
<p>L’identificazione dei casi ed il tracciamento dei contatti à stato possibile attraverso l’effettuazione di <strong>2.606</strong> tamponi </div>
<p><strong>Scontro frontale fa due auto a Levane, due feriti</strong></p>
<p><a href="https://www.lortica.it/wp-content/uploads/2020/10/incidente1.jpg"><img class=" td-modal-image alignleft wp-image-39063 size-medium" src="https://www.lortica.it/wp-content/uploads/2020/10/incidente1-300x225.jpg" alt="" width="300" height="225" srcset="https://www.lortica.it/wp-content/uploads/2020/10/incidente1-300x225.jpg 300w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-768x576.jpg 768w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-1024x768.jpg 1024w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-80x60.jpg 80w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-265x198.jpg 265w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-696x522.jpg 696w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-1068x801.jpg 1068w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1-560x420.jpg 560w, https://www.lortica.it/wp-content/uploads/2020/10/incidente1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>I vigili del fuoco del Comando di Arezzo sono intervenuti per uno scontro frontale avvenuto tra due autovetture, nel Comune di Bucine, in Località Levane, sulla SR 69.<br />
Due i feriti presi in carico dai sanitari,  un 31enne, è stato trasportato in codice rosso dall&#8217;elisoccorso Pegaso 2 verso l&#8217;ospedale le Scotte di Siena , un 43enne, è stato portato in ambulanza all&#8217;ospedale le Scotte di Siena.</p>
<p>La squadra VF ha collaborato con il personale del 118, intervenuto con 2 ambulanze e con l&#8217;automedica, per stabilizzarle un ferito sulla spinale.<br />
Sul posto anche i Carabinieri.</p>
<p><a href="https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza-.jpg"><img class=" td-modal-image alignleft wp-image-34162 size-medium" src="https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--300x188.jpg" alt="" width="300" height="188" srcset="https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--300x188.jpg 300w, https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--768x480.jpg 768w, https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--1024x640.jpg 1024w, https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--696x435.jpg 696w, https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--1068x668.jpg 1068w, https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza--672x420.jpg 672w, https://www.lortica.it/wp-content/uploads/2020/06/Guardia-di-Finanza-.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong> Operazione &#8220;Bed Sharing&#8221;: i finanzieri scoprono, affitti in nero con immigrati irregolari  </strong></p>
<p>Nei giorni scorsi, si è conclusa l’operazione “BED SHARING”, che trae origine dal controllo economico del territorio svolto dalle Fiamme Gialle della Compagnia di San Giovanni Valdarno, nel comune di Montevarchi, anche attraverso l’impiego delle pattuglie “117”. <span><a onclick="read_toggle(2014493969, 'Continua a leggere', 'Chiudi'); return false;" class="read-link" id="readlink2014493969" style="readlink" href="#">Continua a leggere</a></span>
<div class="read_div" id="read2014493969" style="display: none;"><br />
L’attività delle Fiamme Gialle si è concentrata sullo sviluppo di alcune risultanze emerse nel corso di tali servizi, per possibili casi di spaccio di sostanze stupefacenti.</p>
<p>E’ scattato, così, un dispositivo di controllo, svolto con il prezioso supporto delle unità cinofile della Guardia di Finanza di Firenze, che ha portato al sequestro di circa 5 grammi tra hashish e marijuana, nei confronti di tre ragazzi, appena ventenni, segnalati alla locale Prefettura, per la detenzione di modiche quantità di sostanze stupefacenti.</p>
<p>I Finanzieri hanno poi rivolto l’attenzione su due unità locali, all’interno di un immobile di pregio, posto nel centro della cittadina valdarnese, concesse in locazione a cittadini di nazionalità straniera, un pakistano ed un indiano.<br />
I controlli hanno fatto emergere che, in entrambe le unità, solo una persona era regolarmente residente, mentre gli altri coinquilini, 3 per ogni appartamento, pagavano “in nero” una quota mensile al titolare del contratto, realizzando, di fatto, una sub-locazione.</p>
<p>In entrambi i casi, sono state omesse le dovute comunicazioni alle Autorità competenti, sia comunali che di pubblica sicurezza.</p>
<p>Sono scattate, quindi, sanzioni amministrative per l’omessa comunicazione all’Autorità di Pubblica Sicurezza, mentre sono in corso le attività ispettive di natura fiscale, per il mancato versamento dell’imposta di registro.<br />
</div>
<p><a href="https://www.lortica.it/wp-content/uploads/2020/06/camera-di-commercio1.jpg"><img class=" td-modal-image alignleft wp-image-34201 size-medium" src="https://www.lortica.it/wp-content/uploads/2020/06/camera-di-commercio1-300x159.jpg" alt="" width="300" height="159" srcset="https://www.lortica.it/wp-content/uploads/2020/06/camera-di-commercio1-300x159.jpg 300w, https://www.lortica.it/wp-content/uploads/2020/06/camera-di-commercio1-768x407.jpg 768w, https://www.lortica.it/wp-content/uploads/2020/06/camera-di-commercio1-696x369.jpg 696w, https://www.lortica.it/wp-content/uploads/2020/06/camera-di-commercio1.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>CameraORIENTA on Web, orientarsi nel mondo del lavoro</strong></p>
<p>L’appuntamento del sistema camerale Toscano su orientamento al lavoro e cultura di impresa quest’anno in formato digitale.<span><a onclick="read_toggle(1973257370, 'Continua a leggere', 'Chiudi'); return false;" class="read-link" id="readlink1973257370" style="readlink" href="#">Continua a leggere</a></span>
<div class="read_div" id="read1973257370" style="display: none;"><br />
Secondo il<strong> Sistema Informativo</strong> <strong>Excelsior</strong> nel 2019 quasi un dipendente su tre ricercato dalle imprese toscane che assumono era difficile da trovare, o perché mancavano le giuste competenze o perché non vi erano candidati.<br />
Nel 2020, la situazione non sembra migliorare.<br />
Questo problema diventa drammatico se pensiamo che la disoccupazione giovanile in Toscana (15-24 anni) si assesta al 23,6% contro una media regionale del 6,7%.</p>
<p>Orientare le scelte di studio al fine di incrociare i fabbisogni di personale delle imprese è diventato un asse portante delle attività del Sistema camerale, che esercita un ruolo di collegamento tra sistema formativo, mondo produttivo e valorizzazione del capitale umano.</p>
<p>Obiettivo di tale azione è indirizzare e agevolare i processi decisionali dei giovani e delle famiglie favorendo una maggiore e migliore conoscenza del mercato del lavoro e delle sue dinamiche, fornendo strumenti per valutare le diverse alternative formative e gli sbocchi professionali a disposizione, anche in direzione di un’attività imprenditoriale e dell’autoimpiego.</p>
<p>Rivolto agli studenti in uscita dagli istituti scolastici di Arezzo e Siena è in programma per <strong>mercoledì 26 ottobre</strong> l’evento, realizzato dalla Camera di Commercio di Arezzo-Siena, “CameraORIENTA on web, promosso da Unioncamere Toscana e dalle Camere di Commercio toscane con il coordinamento di<strong> Fondazione ISI</strong>.</p>
<p>Interverranno Regione Toscana, Anpal e Centro per l’impiego territoriale.<br />
Verrà data ampia attenzione agli Istituti Tecnici Superiori della Regione, ovvero le scuole ad alta specializzazione tecnologica, nate per rispondere alla domanda di nuove ed elevate competenze tecniche e tecnologiche da parte delle imprese che costituiscono il segmento di formazione terziaria non universitaria.</p>
<p>La novità di questa edizione prevede, inoltre, un successivo incontro <strong>“ITS Open Day” il 5 novembre </strong>prossimo, un’occasione unica per gli studenti interessati che avranno l’opportunità di conoscere e incontrare in stanze virtuali i referenti delle Fondazioni ITS, con possibilità di interazione diretta.<br />
</div>
        </div>
		
        <div class="author-box-wrap"><a href="https://www.lortica.it/author/redazione/"><img src="https://www.lortica.it/wp-content/uploads/2016/07/logo-ortica1-150x150.jpg" width="96" height="96" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lortica.it/author/redazione/">Redazione</a></span></div><div class="td-author-description">L’obiettivo de L’Ortica è quello di creare un luogo dove l’informazione non si confonda con i numerosi altri siti di notizie generaliste ma attraverso una satira di qualità ed una provocazione intelligente riesca a creare nel pubblico l’interesse costante a visitarla ed a partecipare anche attivamente.

Ad una informazione precisa sugli avvenimenti locali si aggiunge quindi una stimolazione continua alla lettura degli articoli che diventano un passaggio quasi obbligato non solo per i soggetti, pubblici e non, che risultano protagonisti dei pezzi pubblicati ma anche per una larga fetta di pubblico che, stanca di una informazione paludata, ricerca una valida alternativa che la rappresenti in modo intelligente e dinamico.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>		
		<div style="margin-bottom:20px"><div class="g g-3"><div class="g-single a-29"><div class="td-all-devices"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ez&f=ifr&linkID=11e7d8265f31e53d31455f361040e951&t=lortica-21&tracking_id=lortica-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div></div>
		
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lortica.it/tag/arezzo-2/">Arezzo</a></li><li><a href="https://www.lortica.it/tag/arezzo-le-notizie-di-oggi/">Arezzo: le notizie di oggi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arezzo%2C+le+notizie+di+oggi%3A+26+Ottobre&url=https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F&via=L%26%23039%3BOrtica+Arezzo+-++Notizie+Pungenti"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/&amp;media=https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg&description=Arezzo%2C+le+notizie+di+oggi%3A+26+Ottobre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arezzo%2C+le+notizie+di+oggi%3A+26+Ottobre%20-%20https%3A%2F%2Fwww.lortica.it%2F2020%2F10%2F26%2Farezzo-le-notizie-di-oggi-26-ottobre%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/" data-text="Arezzo, le notizie di oggi: 26 Ottobre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.lortica.it/2020/10/25/gli-amaranto-non-perdono-la-speranza-sotto-di-due-gol-riacciuffano-il-matelica-2-2/">Gli amaranto non perdono la speranza, sotto di due gol riacciuffano il Matelica: 2-2</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.lortica.it/2020/10/26/e-come-a-pasqua-larezzo-resuscito/"><span style="color:#ff7f0b;">E come a Pasqua l’Arezzo resuscitò!</span style></a></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-26T17:58:37+00:00"><meta itemprop="dateModified" content="2020-10-26T21:27:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2016/07/logo-header.png"></span><meta itemprop="name" content="L&#039;Ortica Arezzo -  Notizie Pungenti"></span><meta itemprop="headline " content="Arezzo, le notizie di oggi: 26 Ottobre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5.jpg"><meta itemprop="width" content="626"><meta itemprop="height" content="417"></span>        </footer>

    </article> <!-- /.post -->
	
	<script>
	function showmore(div) {
		if(document.getElementById(div).style.display=='none') {
			document.getElementById(div).style.display = 'block';
		} else {
			document.getElementById(div).style.display = 'none';
		}
	}
	</script>
	
    <script>var block_td_uid_1_5f97c5a2120b4 = new tdBlock();
block_td_uid_1_5f97c5a2120b4.id = "td_uid_1_5f97c5a2120b4";
block_td_uid_1_5f97c5a2120b4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5f97c5a2120b4_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39043,"live_filter_cur_post_author":"12"}';
block_td_uid_1_5f97c5a2120b4.td_column_number = "3";
block_td_uid_1_5f97c5a2120b4.block_type = "td_block_related_posts";
block_td_uid_1_5f97c5a2120b4.post_count = "3";
block_td_uid_1_5f97c5a2120b4.found_posts = "879";
block_td_uid_1_5f97c5a2120b4.header_color = "";
block_td_uid_1_5f97c5a2120b4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f97c5a2120b4.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_1_5f97c5a2120b4);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5f97c5a2120b4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5f97c5a2120b4" ><h4 class="td-related-title"><a id="td_uid_2_5f97c5a21a872" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5f97c5a2120b4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_5f97c5a21a8b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5f97c5a2120b4" href="#">ALTRO DA QUESTO AUTORE</a></h4><div id=td_uid_1_5f97c5a2120b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2020/10/26/e-come-a-pasqua-larezzo-resuscito/" rel="bookmark" title="E come a Pasqua l’Arezzo resuscitò!"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/10/resurrezione-218x150.jpg" alt="" title="E come a Pasqua l’Arezzo resuscitò!"/></a></div>                <a href="https://www.lortica.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/10/26/e-come-a-pasqua-larezzo-resuscito/" rel="bookmark" title="E come a Pasqua l’Arezzo resuscitò!">E come a Pasqua l’Arezzo resuscitò!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2020/10/25/arezzo-le-notizie-di-oggi-25-ottobre/" rel="bookmark" title="Arezzo, le notizie di oggi: 25 Ottobre"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-218x150.jpeg" alt="" title="Arezzo, le notizie di oggi: 25 Ottobre"/></a></div>                <a href="https://www.lortica.it/category/cronache/bianca-politica/" class="td-post-category">Bianca-Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/10/25/arezzo-le-notizie-di-oggi-25-ottobre/" rel="bookmark" title="Arezzo, le notizie di oggi: 25 Ottobre">Arezzo, le notizie di oggi: 25 Ottobre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lortica.it/2020/10/25/la-lingua-del-sindaco-e-il-nuovo-consiglio-comunale-video-de-lortica/" rel="bookmark" title="La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)"><img width="218" height="150" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/10/Alessandro-Ghinelli-218x150.jpg" alt="" title="La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)"/></a></div>                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/10/25/la-lingua-del-sindaco-e-il-nuovo-consiglio-comunale-video-de-lortica/" rel="bookmark" title="La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)">La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f97c5a2120b4" data-td_block_id="td_uid_1_5f97c5a2120b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f97c5a2120b4" data-td_block_id="td_uid_1_5f97c5a2120b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UNA RISPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.lortica.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta il Commento" /> <input type='hidden' name='comment_post_ID' value='39043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-7"><!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6406515741838121"
     data-ad-slot="4184010692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_4_5f97c5a21d6fa_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5f97c5a21d6fa" ><h4 class="block-title"><span>METEO</span></h4><div id=td_uid_4_5f97c5a21d6fa class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Arezzo, IT</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_4_5f97c5a21d6fa"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_4_5f97c5a21d6fa"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_4_5f97c5a21d6fa">
					<span class="td-big-degrees">10.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">11.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">95%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.comune.arezzo.it/news/aggregator/RSS"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lortica.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.comune.arezzo.it/">Notizie dal Comune di Arezzo</a></span></div><ul><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/coronavirus-cosa-cambia-dpcm-24-ottobre-2020'>Coronavirus: cosa cambia con il Dpcm 24 ottobre 2020</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/evento/termine-votazione-smartphone-doro'>Termine votazione Smartphone d&#039;oro</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/bonus-idrico-covid-19-riapertura-dei-termini'>Bonus idrico Covid-19: riapertura dei termini</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/trasporto-pubblico-servizio-linea-cs2-nei-festivi'>Trasporto pubblico: servizio linea CS2 nei festivi</a></li><li><a class='rsswidget' href='https://www.comune.arezzo.it/notizie/primo-consiglio-comunale-della-nuova-amministrazione'>Primo Consiglio Comunale della nuova Amministrazione</a></li></ul></aside><aside class="widget ajdg_grpwidgets"><div class="g g-11"><div class="g-single a-21"><div class="td-all-devices">

 <a class="gofollow" data-track="MjEsMTEsMSw2MA==" href="https://ottica-franchini.myshopify.com/"><img src="https://www.lortica.it/wp-content/uploads/2020/04/Franchini-Piero-2020-324X270.jpg" /></a></div></div></div></aside><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_5_5f97c5a22b41d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_5_5f97c5a22b41d" ><h4 class="block-title"><span>CATEGORIE IN RILIEVO</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti<span class="td-cat-no">1320</span></a></li><li><a href="https://www.lortica.it/category/provocazioni/">Provocazioni<span class="td-cat-no">899</span></a></li><li><a href="https://www.lortica.it/category/cronache/">Cronache<span class="td-cat-no">864</span></a></li><li><a href="https://www.lortica.it/category/cronache/nera-giudiziaria/">Nera - Giudiziaria<span class="td-cat-no">626</span></a></li><li><a href="https://www.lortica.it/category/cronache/bianca-politica/">Bianca-Politica<span class="td-cat-no">543</span></a></li><li><a href="https://www.lortica.it/category/cronache/dai-lettori/">Dai Lettori<span class="td-cat-no">501</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">440</span></a></li></ul></div> <!-- ./block --><aside class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5f97c5a22de8b = new tdBlock();
block_td_uid_6_5f97c5a22de8b.id = "td_uid_6_5f97c5a22de8b";
block_td_uid_6_5f97c5a22de8b.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5f97c5a22de8b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f97c5a22de8b.td_column_number = "1";
block_td_uid_6_5f97c5a22de8b.block_type = "td_block_7";
block_td_uid_6_5f97c5a22de8b.post_count = "3";
block_td_uid_6_5f97c5a22de8b.found_posts = "3";
block_td_uid_6_5f97c5a22de8b.header_color = "";
block_td_uid_6_5f97c5a22de8b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f97c5a22de8b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5f97c5a22de8b);
</script><div class="td_block_wrap td_block_7 td_uid_6_5f97c5a22de8b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5f97c5a22de8b" ><h4 class="block-title"><span>SCELTI DALLA REDAZIONE</span></h4><div id=td_uid_6_5f97c5a22de8b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/10/26/e-come-a-pasqua-larezzo-resuscito/" rel="bookmark" title="E come a Pasqua l’Arezzo resuscitò!"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/10/resurrezione-100x70.jpg" alt="" title="E come a Pasqua l’Arezzo resuscitò!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/10/26/e-come-a-pasqua-larezzo-resuscito/" rel="bookmark" title="E come a Pasqua l’Arezzo resuscitò!">E come a Pasqua l’Arezzo resuscitò!</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/sport/" class="td-post-category">Sport</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T18:55:48+00:00" >26 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/" rel="bookmark" title="Arezzo, le notizie di oggi: 26 Ottobre"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/10/mascherina-5-100x70.jpg" alt="" title="Arezzo, le notizie di oggi: 26 Ottobre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/10/26/arezzo-le-notizie-di-oggi-26-ottobre/" rel="bookmark" title="Arezzo, le notizie di oggi: 26 Ottobre">Arezzo, le notizie di oggi: 26 Ottobre</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/cronache/bianca-politica/" class="td-post-category">Bianca-Politica</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T17:58:37+00:00" >26 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/10/25/la-lingua-del-sindaco-e-il-nuovo-consiglio-comunale-video-de-lortica/" rel="bookmark" title="La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/10/Alessandro-Ghinelli-100x70.jpg" alt="" title="La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/10/25/la-lingua-del-sindaco-e-il-nuovo-consiglio-comunale-video-de-lortica/" rel="bookmark" title="La lingua del sindaco e il nuovo consiglio comunale (video de l’Ortica)">La lingua del sindaco e il nuovo consiglio comunale (video de...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T07:00:45+00:00" >25 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5f97c5a23008e = new tdBlock();
block_td_uid_7_5f97c5a23008e.id = "td_uid_7_5f97c5a23008e";
block_td_uid_7_5f97c5a23008e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST PI\u00d9 LETTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5f97c5a23008e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f97c5a23008e.td_column_number = "1";
block_td_uid_7_5f97c5a23008e.block_type = "td_block_7";
block_td_uid_7_5f97c5a23008e.post_count = "3";
block_td_uid_7_5f97c5a23008e.found_posts = "4529";
block_td_uid_7_5f97c5a23008e.header_color = "";
block_td_uid_7_5f97c5a23008e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f97c5a23008e.max_num_pages = "1510";
tdBlocksArray.push(block_td_uid_7_5f97c5a23008e);
</script><div class="td_block_wrap td_block_7 td_uid_7_5f97c5a23008e_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5f97c5a23008e" ><h4 class="block-title"><span>POST PIÙ LETTI</span></h4><div id=td_uid_7_5f97c5a23008e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/10/lucertola-100x70.jpg" alt="" title="Il Lucertola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/10/22/il-lucertola/" rel="bookmark" title="Il Lucertola">Il Lucertola</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/cronache/dai-lettori/" class="td-post-category">Dai Lettori</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T20:15:45+00:00" >22 Ottobre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2020/06/I-cazzari-del-virus-100x70.jpg" alt="" title="I cazzari partono da Arezzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2020/06/24/i-cazzari-partono-da-arezzo-andrea-scanzi/" rel="bookmark" title="I cazzari partono da Arezzo">I cazzari partono da Arezzo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/commenti/" class="td-post-category">Commenti ai fatti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:48:54+00:00" >24 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi"><img width="100" height="70" class="entry-thumb" src="https://www.lortica.it/wp-content/uploads/2016/12/stradivarius-100x70.jpg" alt="" title="Arezzo invasa dagli avvoltoi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lortica.it/2016/12/19/arezzo-invasa-dagli-avvoltoi/" rel="bookmark" title="Arezzo invasa dagli avvoltoi">Arezzo invasa dagli avvoltoi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.lortica.it/category/provocazioni/" class="td-post-category">Provocazioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T18:06:33+00:00" >19 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5f97c5a232fc2_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5f97c5a232fc2" ><h4 class="block-title"><span>CATEGORIE IMPORTANTI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lortica.it/category/commenti/">Commenti ai fatti<span class="td-cat-no">1320</span></a></li><li><a href="https://www.lortica.it/category/provocazioni/">Provocazioni<span class="td-cat-no">899</span></a></li><li><a href="https://www.lortica.it/category/cronache/">Cronache<span class="td-cat-no">864</span></a></li><li><a href="https://www.lortica.it/category/cronache/nera-giudiziaria/">Nera - Giudiziaria<span class="td-cat-no">626</span></a></li><li><a href="https://www.lortica.it/category/cronache/bianca-politica/">Bianca-Politica<span class="td-cat-no">543</span></a></li><li><a href="https://www.lortica.it/category/cronache/dai-lettori/">Dai Lettori<span class="td-cat-no">501</span></a></li><li><a href="https://www.lortica.it/category/cultura-tempo-libero/">Cultura e tempo libero<span class="td-cat-no">440</span></a></li><li><a href="https://www.lortica.it/category/sport/">Sport<span class="td-cat-no">271</span></a></li><li><a href="https://www.lortica.it/category/salute/">Salute<span class="td-cat-no">163</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lortica.it/"><img class="td-retina-data" src="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" data-retina="https://www.lortica.it/wp-content/uploads/2016/07/logo-neg.png" alt="L\'Ortica notizie arezzo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>L’obiettivo de L’Ortica è quello di creare un luogo dove l’informazione non si confonda con i numerosi altri siti di notizie generaliste ma attraverso una satira di qualità ed una provocazione intelligente riesca a creare nel pubblico l’interesse costante a visitarla ed a partecipare anche attivamente.<br />
<br />
Ad una informazione precisa sugli avvenimenti locali si aggiunge quindi una stimolazione continua alla lettura degli articoli che diventano un passaggio quasi obbligato non solo per i soggetti, pubblici e non, che risultano protagonisti dei pezzi pubblicati ma anche per una larga fetta di pubblico che, stanca di una informazione paludata, ricerca una valida alternativa che la rappresenti in modo intelligente e dinamico.
<br><br>
Alcune delle foto presenti sono prese da Internet, e quindi valutate di pubblico dominio.<br> 
Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail contatti@lortica.it, che provvederà prontamente alla rimozione delle immagini utilizzate.
<div class="footer-email-wrap">Contattaci: <a href="mailto:contatti@lortica.it">contatti@lortica.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lortica-1083992118331192" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lortica_notizie_pungenti/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/contattiortica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-KWs_hSBTug-H0M9ikdVOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-111"><a href="mailto:contatti@lortica.it">Pubblicità</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://www.lortica.it/informativa-sui-cookie/">Privacy</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://www.lortica.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2020 Clickey. Tutti i diritti sono riservati. Registro stampa Tribun. Arezzo N°6 del 28/5/2015 -  R.O.C. n. 26524 - Direttore Responsabile Gino Perticai                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript"> jQuery(document).ready(function() { jQuery(".comment").shorten(); });
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lortica.it/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5f97c5a2357ef
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-span12 .td_module_4 .td-module-meta-info, .td-block-span12 .td_module_4 .td-post-category, .td-block-span12 .td_module_4 .td-module-title { display:none; }

</style>

<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lortica.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lortica.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.lortica.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Comune di Arezzo","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[10.4,50.7],"today_humidity":95,"today_wind_speed":[1,0.6],"today_min":[9.4,49],"today_max":[11.1,52],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1603879200,"day_temp":[14,57],"day_name":"Mer","owm_day_index":1},{"timestamp":1603965600,"day_temp":[12,53],"day_name":"Gio","owm_day_index":2},{"timestamp":1604052000,"day_temp":[14,58],"day_name":"Ven","owm_day_index":3},{"timestamp":1604138400,"day_temp":[14,58],"day_name":"Sab","owm_day_index":4},{"timestamp":1604224800,"day_temp":[14,57],"day_name":"Dom","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_4_5f97c5a21d6fa","api_location":"Comune di Arezzo","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[10.4,50.7],"today_humidity":95,"today_wind_speed":[1,0.6],"today_min":[9.4,49],"today_max":[11.1,52],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1603879200,"day_temp":[14,57],"day_name":"Mer","owm_day_index":1},{"timestamp":1603965600,"day_temp":[12,53],"day_name":"Gio","owm_day_index":2},{"timestamp":1604052000,"day_temp":[14,58],"day_name":"Ven","owm_day_index":3},{"timestamp":1604138400,"day_temp":[14,58],"day_name":"Sab","owm_day_index":4},{"timestamp":1604224800,"day_temp":[14,57],"day_name":"Dom","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39043]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lortica.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lortica.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
jQuery( document ).ready(function() {
	if(document.getElementById("IMGskin")) {
		document.getElementById("td-outer-wrap").className = "skin";
	}
});

var checkExist = setInterval(function() {
	if (jQuery('.adsbygoogle').length) {
		jQuery( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		clearInterval(checkExist);
	}
}, 100); // check every 100ms

</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>